<!DOCTYPE html>
<html lang="en">
 <head>
 <meta charset="utf-8">


  <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=no">
 
<link rel="preconnect" href="//player.vimeo.com">
<link rel="preconnect" href="//i.vimeocdn.com">
<link rel="preconnect" href="//f.vimeocdn.com">
<meta property="fb:app_id" content="19884028963">

   <meta property="og:site_name" content="Vimeo">
    <meta property="og:url" content="https://vimeo.com/215926017">
    <meta property="og:type" content="video">
    <meta property="og:title" content="The Promise of AI">
    <meta property="og:description" content="Building on our popular primer on artificial intelligence [http://a16z.com/2016/06/10/ai-deep-learning-machines/] -- and a companion microsite [http://aiplaybook.a16z.com/]&hellip;">
    <meta property="og:updated_time" content="2017-05-18T21:12:06-04:00">
    <meta property="og:image" content="https://i.vimeocdn.com/video/632955647_1280x720.jpg">
    <meta property="og:image:secure_url" content="https://i.vimeocdn.com/video/632955647_1280x720.jpg">
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1280">
    <meta property="og:image:height" content="720">
    <meta property="og:video:url" content="https://player.vimeo.com/video/215926017?autoplay=1">
    <meta property="og:video:secure_url" content="https://player.vimeo.com/video/215926017?autoplay=1">
    <meta property="og:video:type" content="text/html">
    <meta property="og:video:width" content="1280">
    <meta property="og:video:height" content="720">
    <meta property="og:video:url" content="https://vimeo.com/moogaloop.swf?clip_id=215926017&amp;autoplay=1">
    <meta property="og:video:secure_url" content="https://vimeo.com/moogaloop.swf?clip_id=215926017&amp;autoplay=1">
    <meta property="og:video:type" content="application/x-shockwave-flash">
    <meta property="og:video:width" content="1280">
    <meta property="og:video:height" content="720">
    <meta property="al:ios:app_name" content="Vimeo">
    <meta property="al:ios:app_store_id" content="425194759">
    <meta property="al:ios:url" content="vimeo://app.vimeo.com/videos/215926017">
    <meta property="al:android:app_name" content="Vimeo">
    <meta property="al:android:package" content="com.vimeo.android.videoapp">
    <meta property="al:android:url" content="vimeo://app.vimeo.com/videos/215926017">
    <meta property="al:web:should_fallback" content="true">
    <meta property="video:tag" content="artificial intelligence">
    <meta property="video:tag" content="machine learning">
    <meta property="video:tag" content="relational databases">
    <meta property="video:tag" content="product management">
  
  <meta name="description" content="Building on our popular primer on artificial intelligence [http://a16z.com/2016/06/10/ai-deep-learning-machines/] -- and a companion microsite [http://aiplaybook.a16z.com/]&hellip;">
  <meta name="twitter:card" content="player">
  <meta name="twitter:site" content="@vimeo">
  <meta name="twitter:title" content="The Promise of AI">
  <meta name="twitter:description" content="Building on our popular primer on artificial intelligence [http://a16z.com/2016/06/10/ai-deep-learning-machines/] -- and a companion microsite [http://aiplaybook.a16z.com/]&hellip;">
  <meta name="twitter:image" content="https://i.vimeocdn.com/video/632955647_1280x720.jpg">
  <meta name="twitter:player" content="https://player.vimeo.com/video/215926017">
  <meta name="twitter:player:width" content="1280">
  <meta name="twitter:player:height" content="720">
  <meta name="twitter:site" content="@vimeo">
  <meta name="twitter:app:name:iphone" content="Vimeo">
  <meta name="twitter:app:id:iphone" content="425194759">
  <meta name="twitter:app:url:iphone" content="vimeo://app.vimeo.com/videos/215926017">
  <meta name="twitter:app:name:ipad" content="Vimeo">
  <meta name="twitter:app:id:ipad" content="425194759">
  <meta name="twitter:app:url:ipad" content="vimeo://app.vimeo.com/videos/215926017">
  <meta name="twitter:app:name:googleplay" content="Vimeo">
  <meta name="twitter:app:id:googleplay" content="com.vimeo.android.videoapp">
  <meta name="twitter:app:url:googleplay" content="vimeo://app.vimeo.com/videos/215926017">




 <link >
 <link >
 <link rel="alternate" href="https://vimeo.com/api/oembed.json?url=https%3A%2F%2Fvimeo.com%2F215926017" type="application/json+oembed" title="The Promise of AI">
 <link rel="alternate" href="https://vimeo.com/api/oembed.xml?url=https%3A%2F%2Fvimeo.com%2F215926017" type="text/xml+oembed" title="The Promise of AI">
 <link rel="pingback" href="https://vimeo.com/_pingback">
 <link rel="canonical" href="/215926017">

 <link rel="apple-touch-icon-precomposed" href="https://i.vimeocdn.com/favicon/main-touch_180">

<link rel="mask-icon" href="https://f.vimeocdn.com/svg/legacy_view_support/iris_icon_v_64.svg" color="#17272e">
<link rel="shortcut icon" href="https://f.vimeocdn.com/images_v6/favicon.ico" data-play="https://i.vimeocdn.com/favicon/play_32" data-pause="https://i.vimeocdn.com/favicon/pause_32">

<meta name="msapplication-TileImage" content="https://i.vimeocdn.com/favicon/main-touch_144">
<meta name="msapplication-TileColor" content="#00adef">

<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch.xml" title="Vimeo search">
<link rel="logo" type="image/svg" href="https://f.vimeocdn.com/logo.svg">
 <title>The Promise of AI on Vimeo</title>
    <link rel="stylesheet" href="https://f.vimeocdn.com/styles/css_opt/global/icon_fonts.min.css?DEV">

 <link rel="stylesheet" href="https://f.vimeocdn.com/styles/css_opt/clip_beta_combined.min.css?e17dd8b5">



 <script>
  
  var playerAssetUrls = {"js":"https:\/\/f.vimeocdn.com\/p\/2.58.0\/js\/player.js","moog":"https:\/\/f.vimeocdn.com\/p\/flash\/moogaloop\/6.4.5\/moogaloop.swf","chromeless_css":"https:\/\/f.vimeocdn.com\/p\/2.58.0\/css\/chromeless.css","chromeless_js":"https:\/\/f.vimeocdn.com\/p\/2.58.0\/js\/chromeless.js","moog_js":"https:\/\/f.vimeocdn.com\/p\/2.58.0\/js\/moogaloop.js","css":"https:\/\/f.vimeocdn.com\/p\/2.58.0\/css\/player.css","player_url":"player.vimeo.com"};

  var _extend = function(){for(var r=arguments[0],n=1,e=arguments.length;e>n;n++){var t=arguments[n];for(var a in t)t.hasOwnProperty(a)&&(r[a]=t[a])}return r};

   window = _extend(window, {"vimeo_esi":{"config":{"autocomplete_enabled":true,"onsite_referrer":false}},"global_notifications":[],"ablincoln_config":{"user":[],"tests":[],"disabled":true}});
</script>


 
 <script>
 var ablincoln_config = ablincoln_config || {};
 ablincoln_config.tests = {"DFPAdCohorts":{"id":69,"name":"DFPAdCohorts","buckets":1000,"input":"vuid","url":null,"experiments":[]},"Explore":{"id":64,"name":"Explore","buckets":1000,"input":"vuid","url":"\/","experiments":[]},"TopNavAB":{"id":67,"name":"TopNavAB","buckets":1000,"input":"vuid","url":"\/","experiments":[]},"TopNavCopyTest":{"id":77,"name":"TopNavCopyTest","buckets":1000,"input":"vuid","url":"\/about","experiments":[]},"TopNav.RemoveVideoLovers":{"id":108,"name":"TopNav.RemoveVideoLovers","buckets":1000,"input":"vuid","url":null,"experiments":[{"id":282,"name":"No Video lovers 100% rollout","buckets":1000,"state":1,"published_on":"2017-05-09 15:20:45","paused_on":"0000-00-00 00:00:00","stopped_on":"0000-00-00 00:00:00","parameters":[{"id":485,"name":"target","choice":"variant","weight":1}],"segments":[{"id":118,"type":"logged_in","include":0,"values":["1"]}]}]},"DesktopOutro":{"id":84,"name":"DesktopOutro","buckets":1000,"input":"vuid","url":null,"experiments":[]},"GlobalClipAutoplay":{"id":106,"name":"GlobalClipAutoplay","buckets":1000,"input":"vuid","url":null,"experiments":[{"id":287,"name":"Autoplay 100%","buckets":1000,"state":1,"published_on":"2017-05-16 16:42:43","paused_on":"0000-00-00 00:00:00","stopped_on":"0000-00-00 00:00:00","parameters":[{"id":491,"name":"global_autoplay","choice":"on","weight":1}],"segments":[{"id":120,"type":"is_mobile","include":0,"values":["1"]}]}]},"VideoPage.ViewerSegmentationSurvey":{"id":92,"name":"VideoPage.ViewerSegmentationSurvey","buckets":1000,"input":"vuid","url":null,"experiments":[]}};
 </script>


 
 <script>
 var googletag = googletag || {},
 gptadslots = [],
 language,
 has_uploaded,
 cohort;
 googletag.cmd = googletag.cmd || [];

 (function() {
 var gads = document.createElement('script'),
 useSSL = 'https:' == document.location.protocol,
 node;
 gads.async = true;
 gads.type = 'text/javascript';
 gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
 node = document.getElementsByTagName('script')[0];
 node.parentNode.insertBefore(gads, node);
 })();

 googletag.cmd.push(function() {
 
  language = document.cookie.replace(/(?:(?:^|.*;\s*)language\s*\=\s*([^;]*).*$)|^.*$/, "$1");
 has_uploaded = (document.cookie.replace(/(?:(?:^|.*;\s*)has_uploaded\s*\=\s*([^;]*).*$)|^.*$/, "$1")) ? 'Y' : 'N';
 
 cohort = (window.ABLincoln) ? window.ABLincoln.getTest('DFPAdCohorts').get('cohort', 'A') : 'A';

 googletag.pubads().setTargeting('language', [language]);
 googletag.pubads().setTargeting('is_uploader', [has_uploaded]);
 googletag.pubads().setTargeting('cohort', [cohort]);
 googletag.pubads().setTargeting('cohort_a', [(cohort === 'A') ? 'Y' : 'N']);
 googletag.pubads().setTargeting('cohort_b', [(cohort === 'B') ? 'Y' : 'N']);
 googletag.pubads().setTargeting('product', ['']);
 googletag.pubads().setTargeting('storage', ['N']);

  googletag.pubads().setTargeting('sec', ['false']);

 googletag.pubads().setTargeting('logged_in', ['false']);

  googletag.pubads().setTargeting('rpv', (Math.floor(Math.random()*100)+1).toString());

 googletag.pubads().enableAsyncRendering();
 googletag.enableServices();
 });
 </script>

<script>
!function(){var e="undefined"!=typeof window?window:exports,r=[];if(e.performance||(e.performance={}),e.performance.now||(e.performance.now=performance.now||performance.webkitNow||performance.msNow||performance.mozNow),!e.performance.now){var n=Date.now?Date.now():+new Date;performance.timing&&performance.timing&&(n=performance.timing.navigationStart),e.performance.now=function(){var e=Date.now?Date.now():+new Date;return e-n}}e.performance.mark||(e.performance.mark=e.performance.webkitMark?e.performance.webkitMark:function(n){r.forEach(function(e,r,a){e.name===n&&a.splice(r,1)}),r.push({name:n,entryType:"mark",startTime:e.performance.now(),duration:0})}),e.performance.getEntriesByType||(e.performance.getEntriesByType=e.performance.webkitGetEntriesByType?e.performance.webkitGetEntriesByType:function(e){var n=function(r){return r.entryType===e};return-1!==["mark","measure"].indexOf(e)?r.filter(n):void 0}),e.performance.getEntriesByName||(e.performance.getEntriesByName=e.performance.webkitGetEntriesByName?e.performance.webkitGetEntriesByName:function(e){return r.filter(function(r){return r.name===e})}),e.performance.clearMeasures||(e.performance.clearMeasures=e.performance.webkitClearMeasures?e.performance.webkitClearMeasures:function(){r.forEach(function(e,r,n){"measure"===e.entryType&&n.splice(r,1)}),r=[]}),e.performance.clearMarks||(e.performance.clearMarks=e.performance.webkitClearMarks?e.performance.webkitClearMarks:function(){r.forEach(function(e,r,n){"mark"===e.entryType&&n.splice(r,1)}),r=[]}),e.performance.measure||(e.performance.measure=e.performance.webkitMeasure?e.performance.webkitMeasure:function(e,n,a){var t=function(e){return function(r){return r.name===e&&"mark"===r.entryType}},o=r.filter(t(n))[0],m=r.filter(t(a))[0],i=m.startTime-o.startTime;r.push({name:e,entryType:"measure",startTime:o.startTime,duration:i})})}(),window.markUserTime=function(e){var r=window.requestAnimationFrame||function(e){setTimeout(e,0)};r(function(){window.performance.mark(e),window.console&&console.timeStamp&&console.timeStamp(e)})};

(function() {
 window.markUserTime = function(label) {
 window._gtm = window._gtm || [];

 // Exit early if the browser can't handle new things
 if (typeof performance === 'undefined' || typeof performance.mark !== 'function' || typeof performance.getEntriesByName !== 'function' || typeof performance.clearMarks !== 'function') {
 return;
 }

 var uid = parseInt(Math.random().toString().split('0.')[1]) + new Date().getTime(),
 mark_name = label + '_' + uid,
 parts = label.split('|'),
 category = parts[0],
 variable = parts[1],
 label = parts[2],
 mark_time,
 mark_entries;

 performance.mark(mark_name);
 mark_entries = performance.getEntriesByName(mark_name);

 if (mark_entries.length) {
 mark_time = mark_entries[0].startTime;
 window._gtm.push({
 'event': 'performance_timing',
 'performance_timing.category': category,
 'performance_timing.variable': variable,
 'performance_timing.time': mark_time / 1000,
 'performance_timing.label': label
 });
 }
 };
}());
</script>

 <script src="https://f.vimeocdn.com/js_opt/ablincoln_combined.min.js?15c789af"></script>



 </head>
 <body class="onsite ">
 <div id="wrap" class="outer_wrap">
 
 <div class="VimeoBrand_ColorRibbon"></div>

 
 
<script>
 window.vimeo = window.vimeo || {};
</script>
<div id="topnav_desktop" class="topnav_desktop " role="banner">
 <div class="topnav_desktop_wrapper">

   <a class="topnav_desktop_logo" href="//vimeo.com" alt="Go to Vimeo home page" title="Go to Vimeo home page" aria-label="Go to Vimeo home page" data-fatal-attraction="container:top_nav|component:vimeo_home" data-gtm-click="top_nav_home_click">
  <svg alt="Vimeo" width="100" height="40"><path d="M22.448 14.575c-.104 2.17-1.618 5.146-4.544 8.912-3.03 3.942-5.59 5.912-7.686 5.912-1.297 0-2.397-1.204-3.3-3.6-.6-2.2-1.202-4.398-1.794-6.598-.664-2.396-1.38-3.6-2.147-3.6-.166 0-.747.354-1.753 1.05l-1.048-1.35c1.1-.965 2.19-1.93 3.257-2.905 1.463-1.265 2.573-1.94 3.3-2.002 1.732-.166 2.8 1.017 3.205 3.558.435 2.74.736 4.44.902 5.115.498 2.27 1.048 3.402 1.65 3.402.466 0 1.172-.737 2.105-2.21.934-1.473 1.432-2.593 1.504-3.37.133-1.277-.365-1.91-1.506-1.91-.53 0-1.08.125-1.65.364 1.1-3.59 3.186-5.333 6.277-5.23 2.273.073 3.35 1.556 3.227 4.46m13.755 7.034c-.933 1.764-2.22 3.37-3.86 4.803-2.24 1.93-4.47 2.905-6.7 2.905-1.037.002-1.826-.33-2.376-.994-.55-.663-.81-1.535-.777-2.603.03-1.1.372-2.8 1.025-5.104.654-2.303.976-3.537.976-3.703 0-.86-.3-1.297-.902-1.297-.198 0-.77.353-1.702 1.048l-1.152-1.35c1.07-.962 2.137-1.927 3.206-2.902 1.43-1.266 2.5-1.94 3.205-2.002 1.1-.103 1.91.23 2.428.976.518.747.705 1.722.58 2.915-.435 2.034-.902 4.607-1.4 7.73-.03 1.43.488 2.146 1.556 2.146.467 0 1.297-.498 2.5-1.483.996-.82 1.815-1.598 2.45-2.324l.942 1.244m-4.357-17.8c-.03.83-.446 1.628-1.255 2.395-.9.86-1.97 1.296-3.204 1.296-1.9 0-2.822-.83-2.75-2.49.032-.86.54-1.69 1.526-2.49.985-.797 2.074-1.19 3.278-1.19.705 0 1.286.27 1.753.82.467.54.684 1.1.653 1.66m35.612 17.8c-.933 1.763-2.22 3.37-3.86 4.802-2.24 1.93-4.47 2.904-6.7 2.904-2.168.002-3.216-1.202-3.153-3.598.03-1.07.238-2.355.622-3.85.384-1.503.59-2.665.623-3.505.03-1.265-.353-1.898-1.152-1.898-.87 0-1.91 1.036-3.112 3.1-1.276 2.168-1.96 4.274-2.064 6.308-.073 1.43.072 2.54.425 3.298-2.324.064-3.963-.32-4.886-1.15-.83-.737-1.212-1.95-1.15-3.652.03-1.068.198-2.137.488-3.205.29-1.07.457-2.023.488-2.853.062-1.234-.384-1.857-1.35-1.857-.84 0-1.74.955-2.706 2.853-.966 1.9-1.505 3.89-1.61 5.956-.06 1.867.053 3.174.364 3.9-2.293.062-3.92-.415-4.876-1.452-.798-.86-1.16-2.18-1.1-3.942.032-.86.188-2.075.457-3.62.28-1.546.425-2.75.457-3.62.062-.603-.083-.903-.446-.903-.197 0-.768.34-1.702 1.015l-1.203-1.348c.168-.135 1.216-1.1 3.156-2.905 1.4-1.297 2.354-1.97 2.852-2.002.872-.073 1.567.29 2.106 1.08.53.787.8 1.69.8 2.727 0 .332-.032.654-.105.954.497-.766 1.08-1.43 1.752-2 1.537-1.34 3.26-2.086 5.157-2.252 1.64-.135 2.8.25 3.505 1.152.57.736.83 1.784.8 3.153.237-.198.486-.416.746-.654.767-.903 1.514-1.62 2.25-2.148 1.235-.902 2.52-1.4 3.86-1.504 1.597-.135 2.75.25 3.454 1.152.602.726.87 1.774.8 3.143-.032.933-.26 2.28-.675 4.065-.416 1.773-.624 2.8-.624 3.07-.03.695.03 1.182.197 1.442.166.27.57.394 1.203.394.467 0 1.297-.497 2.5-1.482.996-.82 1.816-1.598 2.45-2.324l.963 1.254m18.765-.052c-.965 1.598-2.874 3.195-5.706 4.793-3.538 2.032-7.127 3.05-10.758 3.05-2.706 0-4.636-.904-5.808-2.7-.83-1.233-1.234-2.696-1.203-4.407.03-2.698 1.234-5.27 3.6-7.71 2.603-2.665 5.674-4.003 9.21-4.003 3.27 0 5 1.328 5.208 3.994.135 1.702-.798 3.445-2.8 5.24-2.137 1.96-4.824 3.215-8.06 3.744.6.83 1.504 1.245 2.707 1.245 2.396 0 5.02-.613 7.863-1.837 2.033-.86 3.63-1.753 4.803-2.676l.945 1.265m-11.36-5.228c.032-.892-.33-1.35-1.1-1.35-.994 0-2.01.686-3.048 2.066-1.038 1.38-1.567 2.697-1.598 3.962-.02 0-.02.218 0 .643 1.63-.6 3.05-1.514 4.242-2.738.966-1.058 1.463-1.92 1.505-2.583m24.946 1.868c-.135 3.072-1.265 5.717-3.402 7.947-2.135 2.23-4.79 3.35-7.955 3.35-2.635 0-4.637-.85-6.006-2.55-.997-1.267-1.557-2.854-1.65-4.752-.166-2.863.86-5.498 3.1-7.894 2.408-2.665 5.427-3.993 9.057-3.993 2.334 0 4.098.788 5.3 2.344 1.132 1.443 1.65 3.29 1.557 5.55m-5.664-.185c.03-.903-.094-1.733-.374-2.48-.28-.747-.695-1.13-1.224-1.13-1.702 0-3.102.923-4.202 2.76-.933 1.503-1.43 3.11-1.504 4.812-.03.84.114 1.577.446 2.21.364.736.882 1.1 1.556 1.1 1.505 0 2.79-.883 3.86-2.656.892-1.472 1.38-3.008 1.44-4.615h.002z" fill="#112233"/></svg>
  </a>
 
   <nav class="topnav_desktop_menu" role="navigation" aria-label="Main menu">
 <ul class="topnav_menu_desktop_main" role="menubar">

  
 
 <li class="topnav_desktop_menu_items" data-menu-id="join">
 <a class="topnav_menu_join js-topnav_menu_auth" onclick="event.preventDefault();vimeo.Modal.create({size:'xsmall',content:'/join?modal=new'})" data-ga-event-click="top_nav|join" data-fatal-attraction="container:top_nav|component:join" data-gtm-click="top_nav_join_click" href="//vimeo.com/join" title="Become a Vimeo member" tabindex="0" rel="toggle" role="button" aria-owns="topnav_join">
 Join </a>

   </li>
 
 
 <li class="topnav_desktop_menu_items" data-menu-id="login">
 <a class="js-topnav_menu_auth" onclick="event.preventDefault();vimeo.Session.create('reg', null, true);" data-ga-event-click="top_nav|login" data-fatal-attraction="container:top_nav|component:login" data-gtm-click="top_nav_login_click" href="//vimeo.com/log_in" title="Log in to your account" tabindex="0" rel="toggle" role="button" aria-owns="topnav_login">
 Log in </a>

   </li>
 
 
 <li class="topnav_desktop_menu_items" data-menu-id="create">
 <a class="js-topnav-create topnav_has_dropdown topnav_icon_chevron_a" data-fatal-attraction="container:top_nav|component:manage_videos|keyword:host_videos" data-gtm-click="top_nav_create_click" href="//vimeo.com/create" title="" tabindex="0" rel="toggle" role="button" aria-owns="topnav_create">
 Host videos </a>

   <ul class="topnav_desktop_menu_items_dropdown" role="menu" aria-hidden="true" id="topnav_create">
  
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:host_videos|keyword:compare_plans" data-gtm-click="top_nav_create_membership_options_click" href="//vimeo.com/upgrade" title="Upgrade or compare our plans">Compare plans</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:host_videos|keyword:professionals" data-gtm-click="top_nav_create_membership_options_click" href="//vimeo.com/professionals" title="Get professional video hosting tools">Professionals</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:host_videos|keyword:businesses" data-gtm-click="top_nav_create_membership_options_click" href="//vimeo.com/business" title="Get powerful video marketing tools">Businesses</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:host_videos|keyword:video_lovers" data-gtm-click="top_nav_create_membership_options_click" href="//vimeo.com/everyone" title="Upload and share your videos">Video lovers</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:host_videos|keyword:video_school" data-gtm-click="top_nav_create_video_school_click" href="//vimeo.com/videoschool" title="Learn how to make better videos">Video School</a>
 </li>
   </ul>
  </li>
 
 
 <li class="topnav_desktop_menu_items" data-menu-id="watch">
 <a class="topnav_has_dropdown topnav_icon_chevron_a" data-fatal-attraction="container:top_nav|component:watch|keyword:watch" data-gtm-click="top_nav_watch_click" href="//vimeo.com/watch" title="" tabindex="0" rel="toggle" role="button" aria-owns="topnav_watch">
 Watch </a>

   <ul class="topnav_desktop_menu_items_dropdown" role="menu" aria-hidden="true" id="topnav_watch">
  
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:watch|keyword:staff_picks" data-gtm-click="top_nav_watch_staff_picks_click" href="//vimeo.com/channels/staffpicks" title="The best videos on Vimeo, curated daily by our team">Staff Picks</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:watch|keyword:categories" data-gtm-click="top_nav_watch_categories_click" href="//vimeo.com/categories" title="Browse videos by interest, genre, and more">Categories</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:watch|keyword:channels" data-gtm-click="top_nav_watch_channels_click" href="//vimeo.com/channels" title="View video playlists created and curated by other members">Channels</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:watch|keyword:groups" data-gtm-click="top_nav_watch_groups_click" href="//vimeo.com/groups" title="Watch and discuss videos with others">Groups</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:watch|keyword:app" data-gtm-click="top_nav_watch_apps_click" href="//vimeo.com/everywhere" title="Watch Vimeo videos on TVs, phones, tablets, and more">Apps</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:watch|keyword:more" data-gtm-click="top_nav_watch_more_click" href="//vimeo.com/watch" title="Discover more ways to watch on Vimeo">More…</a>
 </li>
   </ul>
  </li>
 
 
 <li class="topnav_desktop_menu_items" data-menu-id="ondemand">
 <a class="topnav_has_dropdown topnav_is_ondemand topnav_icon_chevron_a" data-fatal-attraction="container:top_nav|component:on_demand|keyword:on_demand" data-gtm-click="top_nav_ondemand_click" href="//vimeo.com/ondemand" title="Watch movies, series, and more" tabindex="0" rel="toggle" role="button" aria-owns="topnav_ondemand">
 On Demand </a>

   <ul class="topnav_desktop_menu_items_dropdown" role="menu" aria-hidden="true" id="topnav_ondemand">
  
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:on_demand|keyword:whats_new" data-gtm-click="top_nav_ondemand_whats_new_click" href="//vimeo.com/ondemand" title="See new and noteworthy titles added to On Demand">What’s new</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:on_demand|keyword:discover" data-gtm-click="top_nav_ondemand_discover_click" href="//vimeo.com/ondemand/discover" title="Discover titles our team recommends">Discover</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:on_demand|keyword:genres" data-gtm-click="top_nav_ondemand_genres_click" href="//vimeo.com/ondemand/browse" title="Browse titles by genre">Genres</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:on_demand|keyword:tv_series" data-gtm-click="top_nav_ondemand_tv_series_click" href="//vimeo.com/ondemand/browse/tv+series" title="Browse series and TV shows">TV + Series</a>
 </li>
   
  <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
 <a data-fatal-attraction="container:top_nav|component:on_demand|keyword:start_selling" data-gtm-click="top_nav_ondemand_sell_click" href="//vimeo.com/ondemand/startselling" title="Sell directly to your fans with Vimeo On Demand">Start selling</a>
 </li>
   </ul>
  </li>
 
 </ul>
 </nav><!-- /.topnav_desktop_menu -->
 
   <div class="topnav_menu_right">

   <form class="topnav_menu_search" action="//vimeo.com/search" method="get" role="search" data-ds-protection>
 <input class="topnav_menu_search_input js-topnav_menu_search_input js-search_autocomplete"  type="text" name="q" title="Search videos, people, and more" value="" aria-label="Search videos, people, and more" placeholder="Search videos, people, and more" autocomplete="off"><button class="topnav_menu_search_submit topnav_icon_search_b" type="submit" aria-label="Search"></button>
 </form>
 
  
  
   <a class="topnav_desktop_upload topnav_icon_upload_b" href="/upload" title="Upload your videos" role="button" data-fatal-attraction="component:top_nav|keyword:upload" data-gtm-click="top_nav_upload_click"><span>Upload</span></a>
  </div><!-- /.topnav_menu_right -->
  </div><!-- /.topnav_desktop_wrapper -->
</div>

 <nav id="topnav_mobile" class="topnav_mobile " role="banner">

 <div class="topnav_mobile_bar">
  <button class="topnav_mobile_button topnav_mobile_pull_left topnav_mobile_header_logo js-topnav_mobile_header_logo topnav_icon_mobile_vlogo_b">
  </button>
 <a href="//vimeo.com/search" class="topnav_mobile_button topnav_mobile_pull_right topnav_mobile_header_search topnav_icon_mobile_search_b"> </a>
 <span class="topnav_mobile_header_title"></span>
 </div>

  <section class="topnav_mobile_menu js-topnav_mobile_menu_main">
 <div class="topnav_mobile_bar">
 <button class="topnav_mobile_button topnav_mobile_pull_left js-topnav_mobile_header_close topnav_icon_mobile_x_b"> </button>
 <button class="topnav_mobile_button topnav_mobile_pull_right js-topnav_mobile_header_settings topnav_icon_mobile_gear_b"> </button>
 </div>

 <ul>
   <li>
 <a data-action="menu.close" data-gtm-click="mobile_nav_staff_picks_click" class="topnav_icon_mobile_channel_b " href="//vimeo.com/channels/staffpicks">
 Staff Picks </a>
 </li>
   <li>
 <a data-action="last_page" data-gtm-click="mobile_nav_join_log_in_click" data-breeze-ignore class="topnav_icon_mobile_avatar_b " href="//vimeo.com/join">
 <span class="menu_auth">Join or log in</span> </a>
 </li>
   <li>
 <a data-breeze-ignore data-gtm-click="mobile_nav_watch_click" class="topnav_icon_mobile_star_b" href="//vimeo.com/watch">
 Watch </a>
 </li>
   <li>
 <a onclick="vimeo.mobile.desktop_shared._upload(this); return false;" data-breeze-ignore data-gtm-click="mobile_nav_upload_click" class="topnav_icon_mobile_upload_b" href="//vimeo.com/upload">
 Upload </a>
 </li>
   <li>
 <a data-breeze-ignore data-gtm-click="mobile_nav_on_demand_click" class="topnav_icon_mobile_vod_b " href="//vimeo.com/ondemand">
 On Demand </a>
 </li>
   <li>
 <a data-action="menu.close" data-gtm-click="mobile_nav_help_click" class="topnav_icon_mobile_forgot_b " href="https://help.vimeo.com/hc/en-us">
 Help </a>
 </li>
  </ul>
 </section>

  <section class="topnav_mobile_menu topnav_mobile_menu_settings js-topnav_mobile_menu_settings">
 <div class="topnav_mobile_bar">
 <button class="topnav_mobile_button topnav_mobile_pull_left js-topnav_mobile_header_settins_close topnav_icon_mobile_arrowleft_b"> </button>
 <span class="topnav_mobile_header_title">More stuff</span>
 </div>

 <ul>
  <li>
  <a data-action="menu.close" class=" " href="//vimeo.com/terms">
 Terms of Service </a>
   </li>
  <li>
  <a data-action="menu.close" class=" " href="//vimeo.com/privacy">
 Privacy Policy </a>
   </li>
  <li>
  <a data-action="menu.close" class=" " href="//vimeo.com/dmca">
 Copyright </a>
   </li>
  <li>
  <a data-action="menu.close" class=" " href="//vimeo.com/cookie_policy">
 Cookies </a>
   </li>
  <li>
  <a data-action="desktop" onclick="vimeo.mobile.desktop_shared._s2ds(); return false" href="javascript:void(0)">
 Desktop site </a>
   </li>
  <li>
  <a language href="#">
 Language </a>
   <select onchange="vimeo.mobile.desktop_shared._s2l(this)" title="Choose a different language" class="topnav_mobile_menu_settings_language">
   <option class="selected" selected value="en"
 name="select_language">
 English </option>
  <option value="es"
 name="select_language">
 Español </option>
  <option value="de-DE"
 name="select_language">
 Deutsch </option>
  <option value="fr-FR"
 name="select_language">
 Français </option>
  <option value="ja-JP"
 name="select_language">
 日本語 </option>
  <option value="pt-BR"
 name="select_language">
 Português </option>
  <option value="ko-KR"
 name="select_language">
 한국어 </option>
  </select>
  </li>
  <li>
  <a data-action="menu.close" class=" " href="//vimeo.com/faq">
 FAQ </a>
   </li>
  </ul>

 <div class="topnav_mobile_menu_copyright">TM + © 2017 Vimeo, Inc.</div>
 </section>
</nav>

<script>
!function(a,b){a.vimeo=a.vimeo||{},vimeo.mobile=vimeo.mobile||{},Vimeo=vimeo.mobile||{},Vimeo.desktop_shared=Vimeo.desktop_shared||{};var c=b.getElementById("topnav_desktop"),d="ontouchstart"in a?"touchstart":a.PointerEvent?"pointerdown":a.MSPointerEvent?"MSPointerDown":"click";"click"!==d&&c.addEventListener(d,function(a){var b="img"===a.target.tagName.toLowerCase()?a.target.parentNode:a.target;b.classList.contains("topnav_has_dropdown")&&(a.preventDefault(),a.stopPropagation())},!1),c.addEventListener(d,function(c){c.target.classList.contains("js-topnav_menu_auth")&&(b.cookie="last_page="+encodeURIComponent(a.location.pathname)+";path='/';max-age=1800;")},!1),Vimeo.desktop_shared._upload=function(c){if(/iPad|iPhone|iPod/.test(navigator.userAgent)){var f,g,d="vimeo://app.vimeo.com/upload?ref=mobileweb",e="/upload";return f=function(){b.webkitHidden||(a.location=e)},g=function(){a.location=d,setTimeout(f,25)},g(),!1}a.location=c.href},Vimeo.desktop_shared._s2ds=function(){b.cookie="opt_out_mobile=1;expires=Fri, 31 Dec 9999 23:59:59 GMT;domain="+vimeo.domain,a.location.reload()},Vimeo.desktop_shared._s2l=function(b){var c=b.value,d=new XMLHttpRequest;d.open("POST","/settings/locale"),d.setRequestHeader("X-Requested-With","XMLHttpRequest"),d.setRequestHeader("Content-type","application/x-www-form-urlencoded"),d.send("locale="+c+"&token="+vimeo.xsrft),d.onload=function(){200===d.status&&a.location.reload()}};var e="click",f="block",g="none",h=b.querySelector(".js-topnav_mobile_header_logo");h&&h.addEventListener(e,function(a){a.stopPropagation(),a.preventDefault();var c=b.querySelector(".js-topnav_mobile_menu_main");c.style.display=f;var d=b.querySelector(".js-topnav_mobile_header_close");d.addEventListener(e,function(a){a.stopPropagation(),a.preventDefault(),c.style.display=g});var h=b.querySelector(".js-topnav_mobile_menu_settings"),i=b.querySelector(".js-topnav_mobile_header_settings");i.addEventListener(e,function(a){a.stopPropagation(),a.preventDefault(),h.style.display=f,c.style.display=g;var d=b.querySelector(".js-topnav_mobile_header_settins_close");d.addEventListener(e,function(a){a.stopPropagation(),a.preventDefault(),h.style.display=g,c.style.display=f})})},!1),setTimeout(function(){function f(a){var b=new XMLHttpRequest;b.open("POST","/settings/nav"),b.setRequestHeader("X-Requested-With","XMLHttpRequest"),b.setRequestHeader("Content-type","application/x-www-form-urlencoded"),b.send("message_state="+a+"&token="+vimeo.xsrft),b.onload=function(){}}var a=b.getElementById("topnav_menu_avatar");if(a){var c=a.querySelector(".topnav_menu_avatar_bubble"),e=(a.querySelector("#topnav_user_dropdown"),!1);c&&c.classList.add("on"),a.addEventListener("mouseover",function(){e||(e=!0,c&&c.classList.remove("on"),f(1))},!1)}},1e3)}(window,document);
</script>

 <div class="wrap_content">
 
<div class="app_banner_container">

 <div class="app_banner hide js-app_banner">

 <button class="app_banner_close js-app_banner_close">&times;</button>

 <div class="app_banner_icon_wrapper">
 <svg class="app_banner_icon" viewBox="0 0 24 24" width="24px" height="24px" xmlns="http://www.w3.org/2000/svg"><path d="M24 6.643C24 11.286 15 22 10.875 22 6 22 6 7.714 3.013 7.714c-.388 0-1.883 1.07-1.883 1.07L0 7.358s5.25-5 7.5-5c4.5 0 3 12.5 5.625 12.5 1.5 0 6.75-7.857 2.25-7.857-.75 0-1.5.357-1.5.357C15 3.787 17.25 2 20.625 2 22.875 2 24 3.786 24 6.643z"/></svg>
 </div>

 <div class="app_banner_cta">
 Watch in our app </div>

 <a class="app_banner_button js-app_banner_open_app" data-deep-link="videos/215926017" data-source-context="clip">
 <span class="app_banner_button_text">Open in app</span>
 </a>

 </div>

</div>


<script>
 window.vimeo = window.vimeo || {};

 
 window.vimeo.clip_page_config = {"clip":{"id":215926017,"title":"The Promise of AI","description":"<p class=\"first\">Building on our popular primer on artificial intelligence [<a href=\"http:\/\/a16z.com\/2016\/06\/10\/ai-deep-learning-machines\/\" target=\"_blank\" rel=\"nofollow noopener noreferrer\">a16z.com\/2016\/06\/10\/ai-deep-learning-machines\/<\/a>] -- and a companion microsite [<a href=\"http:\/\/aiplaybook.a16z.com\/\" target=\"_blank\" rel=\"nofollow noopener noreferrer\">aiplaybook.a16z.com\/<\/a>] to help newcomers get started with AI -- this presentation shares more about the promise of artificial intelligence, beyond the hype. It&#039;s a ~45-minute narrated walkthrough of what companies are doing with AI today and what&rsquo;s bubbling up from the research community that&rsquo;s just a few years out. <\/p>\n<p>Because AI is going to have as big (if not bigger) an impact as relational database technologies did from the 1970s onwards: Much like databases are inside just about every important piece of software we use every day, we&#039;re in the early years of putting AI in all our software -- and the full maturing of this trend will unfold over decades...<\/p>\n<p>I hope the real world examples spark ideas for you on how to use AI in your own organization.<\/p>\n<p>by Frank Chen (@withfries2)<\/p>","uploaded_on":"2017-05-03 19:47:52","uploaded_on_relative":"2 weeks ago","uploaded_on_full":"Wednesday, May 3, 2017 at 7:47 PM EST","is_spatial":false,"privacy":{"is_public":true,"type":"anybody","description":"Public"},"duration":{"raw":2782,"formatted":"46:22"},"is_liked":false,"is_unavailable":false,"likes_url":"\/215926017\/likes"},"owner":{"id":21864754,"display_name":"Andreessen Horowitz","account_type":"pro","badge":{"type":"pro","alt_text":"Learn more about Vimeo PRO","url":"\/pro","text":"PRO","primary_tag":"span","className":"iris_badge iris_badge--pro badge badge--pro badge_pro","gtm_click_event":"badge_pro_click","fatal_attraction_event":"container:badge|component:upgrade_link|keyword:pro"},"portrait":{"src":"https:\/\/i.vimeocdn.com\/portrait\/9782753_75x75","src_2x":"https:\/\/i.vimeocdn.com\/portrait\/9782753_150x150"},"url":"\/a16z","verified":true,"is_following":false},"ondemand":null,"brand_channel":null,"cur_user":null,"status":{"state":"ready"},"copyright_status":{"is_blocked":false},"content_block_status":{"is_blocked":false,"message":null,"continuous_play_enabled":false},"player":{"config_url":"https:\/\/player.vimeo.com\/video\/215926017\/config?byline=0&collections=1&context=Vimeo%5CController%5CClipController.main&default_to_hd=1&outro=nothing&portrait=0&share=1&title=0&watch_trailer=0&s=1ec157d42cafdd608e9b74eb3b12bfa4777fa4de_1495258247","player_url":"player.vimeo.com","dimensions":{"height":540,"width":960},"poster":{"url":"https:\/\/i.vimeocdn.com\/video\/632955647.jpg?mw=2000&mh=1080&q=70"}},"share_enabled":true,"continuous_play_enabled":true,"send_to_wipster_enabled":false,"thumbnail":{"src":"https:\/\/i.vimeocdn.com\/video\/632955647_190x107.jpg","src_2x":"https:\/\/i.vimeocdn.com\/video\/632955647_380x214.jpg","width":190,"height":107,"id":632955647},"ads":[],"content_rating":null,"notifications":[],"categories_config":{"categories":[{"name":"Business & Tech","url":"\/categories\/talks\/businessandtech\/videos"},{"name":"Talks","url":"\/categories\/talks"}],"total_categories":2},"music_track":null,"cc_license":null,"credits":{"total_credits":{"raw":0,"formatted":0}},"stream":{"id":null,"pos":0},"collection_adder":{"enabled":true},"clip_stats":{"enabled":false},"download_config":null,"survey_url":"https:\/\/www.marketingresearchresources.com\/images\/ovm00516\/mrr.asp?I.User1=O&user=loggedout&clip=215926017&vuid="};

 function autoplayOnsiteReferrals() {
 var clip = window.vimeo.clip_page_config;
 var isOwner = clip.cur_user ? clip.cur_user.id === clip.owner.id : false;
 var hasAutoplayParam = /(\?|&)autoplay=1(&|$)/.test(window.location.href);
 var hasOnsiteReferrer = window.vimeo_esi.config.onsite_referrer;

 // Bucket only if we pass all the conditions
 if (hasOnsiteReferrer && !hasAutoplayParam && !isOwner) {
 var autoplay = window.ABLincoln.getTest('GlobalClipAutoplay').get('global_autoplay', 'off');

 // Override player config with new one including autoplay param
 if (autoplay === 'on') {
 window.vimeo.clip_page_config.player = {"config_url":"https:\/\/player.vimeo.com\/video\/215926017\/config?autoplay=1&byline=0&collections=1&context=Vimeo%5CController%5CClipController.main&default_to_hd=1&outro=nothing&portrait=0&share=1&title=0&watch_trailer=0&s=7d54586c62e164db80f99f84d3808d06bca96b2d_1495258247","player_url":"player.vimeo.com","dimensions":{"height":540,"width":960},"poster":{"url":"https:\/\/i.vimeocdn.com\/video\/632955647.jpg?mw=2000&mh=1080&q=70"}};
 }
 }
 }

 // Autoplay test for onsite referrals to clip page
 if (window.ABLincoln) {
 autoplayOnsiteReferrals();
 }
</script>

 <script>
 if (typeof window.vimeo === 'undefined' || typeof window.vimeo.clips === 'undefined') {
 window.vimeo = window.vimeo || {};
 window.vimeo.clips = window.vimeo.clips || {};
 var xhr = new XMLHttpRequest();
 xhr.open('GET', window.vimeo.clip_page_config.player.config_url , true);
 xhr.onload = function() {
 window.vimeo.clips['215926017'] = JSON.parse(xhr.responseText);
 };
 xhr.withCredentials = true;
 xhr.send();
 }
 </script>

<!--[if lte IE 9]>
 <script>window.location = window.location + '?lite=1';</script>
<![endif]-->

<main id="main" class="is_loading">
 <div class="iris_grid iris_grid_fp960">
 <div class="clip_main">
 <div class="player_area">
 <noscript>
 <img src="https://i.vimeocdn.com/video/632955647.jpg?mw=1920&amp;mh=1080&amp;q=70" alt="" style="display: block; margin: 0 auto; max-height: 540px;" />
 </noscript>
 </div>

 <noscript>
 <div class="clip_main-content iris_grid-wrapper--content">
 <div class="iris_grid-content">
 <div class="row u-collapse clip-notification" style="margin-top: 1em; margin-bottom: 1.5em;">
 <div class="iris_notification iris_notification-clip iris_notification-clip--caution iris_notification--no-close clearfix" style="margin-bottom: 0;">
 <p>Please enable JavaScript to experience Vimeo in all of its glory.</p>
 </div>
 </div>

 <div class="iris_grid-content">
 <div class="clip_info-wrapper">
 <div class="clip_info">
 <h1 class="clip_info-header">The Promise of AI</h1>
 </div>
 <div class="clip_info-subline--watch clip_info-subline--inline">
 <p class="userbyline-subline userbyline-subline--lg">
 <span>from</span>
 <span class="userlink userlink--md">
 <a href="/a16z">Andreessen Horowitz</a>
 <span style="display: inline-block">
  <a tabindex="-1" href="/pro" title="Learn more about Vimeo PRO" data-gtm-click="badge_pro_click" data-fatal-attraction="container:badge|component:upgrade_link|keyword:pro">
 <span class="iris_badge iris_badge--pro badge badge--pro badge_pro">
 PRO </span>
 </a>
 </span>
 </span>
 </p>
 <span class="clip_info-time"><time datetime="2017-05-03T19:47:52-04:00" title="Wednesday, May 3, 2017 at 7:47 PM">2 weeks ago</time></span>
 </div>
 </div>
 </div>
 </div>

 <div class="clip_details iris_divider--dark iris_divider-top iris_divider-top--m iris_divider-bot iris_divider-bot--m u-collapse clearfix">
 <div class="iris_grid-content">
 <div class="clip_details-description description-wrapper iris_desc">
 <p class="first">Building on our popular primer on artificial intelligence [<a href="http://a16z.com/2016/06/10/ai-deep-learning-machines/" target="_blank" rel="nofollow noopener noreferrer">a16z.com/2016/06/10/ai-deep-learning-machines/</a>] -- and a companion microsite [<a href="http://aiplaybook.a16z.com/" target="_blank" rel="nofollow noopener noreferrer">aiplaybook.a16z.com/</a>] to help newcomers get started with AI -- this presentation shares more about the promise of artificial intelligence, beyond the hype. It&#039;s a ~45-minute narrated walkthrough of what companies are doing with AI today and what&rsquo;s bubbling up from the research community that&rsquo;s just a few years out. </p>
<p>Because AI is going to have as big (if not bigger) an impact as relational database technologies did from the 1970s onwards: Much like databases are inside just about every important piece of software we use every day, we&#039;re in the early years of putting AI in all our software -- and the full maturing of this trend will unfold over decades...</p>
<p>I hope the real world examples spark ideas for you on how to use AI in your own organization.</p>
<p>by Frank Chen (@withfries2)</p> </div>
 </div>
 </div>
 </div>
 </noscript>
 </div>
 </div>
</main>

<script>
 window.can_preload = true;

 </script>


<script>
console.log('%c \n\
⎜       @@@&       @@@@@@\n\
⎜    #@@@@@@@    &@@@@@@@@       Built using:\n\
⎜  #@@@@@@@@@.  %%&@@@@@@@        • React + Flux\n\
⎜      &@@@@@%     (@@@@@(       • ES6\n\
⎜       @@@@@@     @@@@@@        • Fetch API\n\
⎜       %@@@@@(  .@@@@@(         • Flexbox\n\
⎜        @@@@@@(@@@@@@\n\
⎜        /@@@@@@@@@@%            Like playing with new technology, too?\n\
⎜         &@@@@@@@%              https://vimeo.com/jobs\n\
⎜          @@@@@#\n\
\n\
', 'color: #00adef;');
</script>
 </div>

   
<footer class="footer_v2 footer_v2--responsive">
    <section class="footer_v2__sitemap">
 <div class="footer_v2__links">

 <section class="footer_v2__link footer_v2_accordion">
 <input class="footer_v2_accordion__check" type="checkbox">
 <h4 class="footer_v2__link-header">
 <span class="footer_v2__link-header-text">Vimeo</span>
 <div class="footer_v2_accordion__reveal">
 <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
 </div>
 </h4>
 <ul class="footer_v2__link-list footer_v2_accordion__menu">
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/about" data-gtm-click="footer_link_about_click">
 About Vimeo </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/blog" data-gtm-click="footer_link_vimeo_blog_click">
 Vimeo Blog </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/help/guidelines" data-gtm-click="footer_link_vimeo_guidelines_click">
 Vimeo Guidelines </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="https://developer.vimeo.com" data-gtm-click="footer_link_developers_click">
 Developers </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/jobs">
 Jobs </a>
 </li>
 </ul>
 </section>

 <section class="footer_v2__link footer_v2_accordion">
 <input class="footer_v2_accordion__check" type="checkbox">
 <h4 class="footer_v2__link-header">
 <span class="footer_v2__link-header-text">Help</span>
 <div class="footer_v2_accordion__reveal">
 <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
 </div>
 </h4>
 <ul class="footer_v2__link-list footer_v2_accordion__menu">
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/help" data-gtm-click="footer_link_help_center_click">
 Help Center </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/videoschool" data-gtm-click="footer_link_video_school_click">
 Video School </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/help/faq" data-gtm-click="footer_link_faq_click">
 FAQ </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/forums" data-gtm-click="footer_link_forums_click">
 Forums </a>
 </li>
 </ul>
 </section>

 <section class="footer_v2__link footer_v2_accordion">
 <input class="footer_v2_accordion__check" type="checkbox">
 <h4 class="footer_v2__link-header">
 <span class="footer_v2__link-header-text">More</span>
 <div class="footer_v2_accordion__reveal">
 <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
 </div>
 </h4>
 <ul class="footer_v2__link-list footer_v2_accordion__menu">
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/ondemand" data-gtm-click="footer_link_on_demand_click">
 On Demand </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/everywhere" data-gtm-click="footer_link_everywhere_click">
 Everywhere </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/upload" data-gtm-click="footer_link_upload_click">
 Upload </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/site_map" data-gtm-click="footer_link_site_map_click">
 Site Map </a>
 </li>
 </ul>
 </section>

 <section class="footer_v2__link footer_v2_accordion">
 <input class="footer_v2_accordion__check" type="checkbox">
 <h4 class="footer_v2__link-header">
 <span class="footer_v2__link-header-text">Upgrade</span>
 <div class="footer_v2_accordion__reveal">
 <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
 </div>
 </h4>
 <ul class="footer_v2__link-list footer_v2_accordion__menu">
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/plus?v=footer">
 Vimeo Plus </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/pro?v=footer">
 Vimeo PRO </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" href="/business?v=footer">
 Vimeo Business </a>
 </li>
 <li class="footer_v2__link-item">
 <a class="iris_link iris_link--gray-3 iris_link--footer" target="_blank" href="http://vimeo.extole.com/website_footer" data-gtm-click="footer_link_refer_friend">
 Refer a friend </a>
 </li>
 </ul>
 </section>
 </div>

   <aside id="footer_tip" class="footer_v2__tip" aria-live="polite">
 <h4 class="footer_v2__tip-header">Did you know?</h4>
 <p class="active footer_v2__tip-content">You can win a free <a href="/plus"  data-fatal-attraction="container:did_you_know_box|component:product">Vimeo Plus</a> membership by stretching your filmmaking muscles in one of our <a href="https://vimeo.com/groups/weekendchallenge"  data-fatal-attraction="container:did_you_know_box|component:product">Weekend Challenges</a></p>
 </aside>
 </section>
 
  <section class="footer_v2__auxiliary ">

 <div class="footer_v2__legal">
 <div class="footer_v2__auxiliary-content">
 <p>TM + &copy; 2017 Vimeo, Inc. All rights reserved.</p>
 </div>
 <ul class="footer_v2__legal-list">
 <li class="footer_v2__legal-list-item">
 <a class="iris_link iris_link--gray-4" href="/terms" title="Terms &amp; Conditions">
 Terms </a>
 </li>
 <li class="footer_v2__legal-list-item">
 <a class="iris_link iris_link--gray-4" href="/privacy" title="Privacy Policy">
 Privacy </a>
 </li>
 <li class="footer_v2__legal-list-item">
 <a class="iris_link iris_link--gray-4" href="/dmca" title="Copyright Information">
 Copyright </a>
 </li>
 <li class="footer_v2__legal-list-item">
 <a class="iris_link iris_link--gray-4" href="/cookie_policy" title="Learn more about how Vimeo uses cookies">
 Cookies </a>
 </li>
 </ul>
 <div class="footer_v2__auxiliary-content footer_v2__withlove">
 Made with <a href="https://vimeo.com/love"><svg class="iris_ic is--12 footer_v2__loveheart footer_v2__auxiliary-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12"><path d="M9 2C7.312 2 6 3.5 6 3.5S4.687 2 3 2C1.312 2 0 3.312 0 5c0 3.188 3.75 3.012 6 6 2.25-2.988 6-2.812 6-6 0-1.688-1.313-3-3-3z"/></svg></a> in NYC. </div>
 </div>

 <div class="footer_v2__filters footer_v2__auxiliary-content">
 <span class="language">
 Language:
 <a class="iris_link iris_link--gray-4" href="#language" onclick="vimeo.Modal.create({content: '/settings/locale', size: 'small'}); return false;" title="Choose a different language">English</a>
 </span>

  <span class="footer_v2__filter">Mature content filter: </span><a class="iris_link iris_link--gray-4 footer_v2__filters__lang contentfilter js-footer_contentfilter_link" href="javascript:void(0)" onclick="vimeo.Modal.create({content: '/settings/contentrating'})" title="Change your mature content filter">None</a>
  </div>

</section>
</footer>
   </div>

 
 
 
  <script type="application/ld+json">
 [{"url":"https://vimeo.com/215926017","thumbnailUrl":"https://i.vimeocdn.com/video/632955647_1280x720.jpg","embedUrl":"https://player.vimeo.com/video/215926017","name":"The Promise of AI","description":"Building on our popular primer on artificial intelligence [http://a16z.com/2016/06/10/ai-deep-learning-machines/] -- and a companion microsite [http://aiplaybook.a16z.com/]&hellip;","height":1080,"width":1920,"playerType":"HTML5 Flash","videoQuality":"HD","duration":"PT00H46M22S","uploadDate":"2017-05-03T19:47:52-04:00","thumbnail":{"@type":"ImageObject","url":"https://i.vimeocdn.com/video/632955647_1280x720.jpg","width":1280,"height":720},"author":{"@type":"Person","name":"Andreessen Horowitz","url":"https://vimeo.com/a16z"},"potentialAction":{"@type":"ViewAction","target":"vimeo://app.vimeo.com/videos/215926017"},"keywords":"[artificial intelligence,machine learning,relational databases,product management]","@type":"VideoObject","@context":"http://schema.org"},{"itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://vimeo.com/a16z","name":"Andreessen Horowitz"}},{"@type":"ListItem","position":2,"item":{"@id":"https://vimeo.com/a16z/videos","name":"Videos"}}],"@type":"BreadcrumbList","@context":"http://schema.org"}] </script>

<script>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</script>

 <script src="https://f.vimeocdn.com/js_opt/global/player_manager.min.js?30b76db1"></script>
 <script>
 if (typeof playerAssetUrls !== 'undefined') {
  PlayerManager.run(playerAssetUrls);
  }
 </script>

 <script src="https://f.vimeocdn.com/js_opt/react_prod_combined.min.js?b6ee7a4e"></script>
 <script src="https://f.vimeocdn.com/js_opt/clip_combined.min.js?361e8061"></script>
 <script src="https://f.vimeocdn.com/js_opt/activity_topnav_combined.min.js?af9f0285"></script>
 <script src="https://f.vimeocdn.com/js_opt/_bundles/clip.bundle.min.js?ca3905f7"></script>
 <script src="https://f.vimeocdn.com/js_opt/legacy/remove_video_lovers.min.js?bf9663e1"></script>

 <script async src="https://f.vimeocdn.com/js_opt/clip_beta_libs_async_combined.min.js?839cc598"></script>
 <script async src="//www.googletagmanager.com/gtm.js?id=GTM-RBKK&l=_gtm"></script>
 <script>
 function onVimeoDomReady(e) {
 
   if (!vimeo.bypass_player_responsive_delegates) {
 vimeo.player_responsive_delegates = vimeo.player_responsive_delegates || {};
 vimeo.player_responsive_delegates.willOpenShareOverlay = vimeo.player_responsive_delegates.willOpenShareOverlay || function(id) {
 PlayerManager.pauseAllPlayers();
 vimeo.share.Popup(id);
 return false;
 };

 vimeo.player_responsive_delegates.willOpenLoginForm = vimeo.player_responsive_delegates.willOpenLoginForm || function(id, context) {
 if (typeof vimeo.Modal !== 'undefined') {
 PlayerManager.pauseAllPlayers();

 if (context) {
 vimeo.Session.create({ player: 1, clip_id: id, context: context });
 }
 else {
 vimeo.Session.create();
 }

 return false;
 }
 };

 if (PlayerManager) {
 PlayerManager.setDefaultDelegate(vimeo.player_responsive_delegates);
 }
 }
 
 if (PlayerManager) {
 PlayerManager.dispatchReadySignals();
 }
 
  }

  $(document).ready(onVimeoDomReady);
  </script>


 </body>
</html>
