
  <!DOCTYPE html>
<html lang="en">
    <head>
        
<meta charset="utf-8">
<meta property="fb:app_id" content="19884028963">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="preconnect" href="//player.vimeo.com">
<link rel="preconnect" href="//i.vimeocdn.com">
<link rel="preconnect" href="//f.vimeocdn.com">
<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch.xml" title="Vimeo">
<link rel="logo" type="image/svg" href="https://f.vimeocdn.com/logo.svg">


            <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=5.0,user-scalable=yes">
    
                        <meta property="og:site_name" content="Vimeo">
                                <meta property="og:url" content="https://vimeo.com/489611722">
                                <meta property="og:type" content="video.other">
                                <meta property="og:title" content="LTA 12-09-2020 Daniel Bobinski">
                                <meta property="og:description" content="This is &quot;LTA 12-09-2020 Daniel Bobinski&quot; by IAMtv on Vimeo, the home for high quality videos and the people who love them.">
                                <meta property="og:updated_time" content="2020-12-10T20:37:40-05:00">
                                <meta property="og:image" content="https://i.vimeocdn.com/filter/overlay?src0=https%3A%2F%2Fi.vimeocdn.com%2Fvideo%2F1012898467_1280x720.jpg&src1=https%3A%2F%2Ff.vimeocdn.com%2Fimages_v6%2Fshare%2Fplay_icon_overlay.png">
                                <meta property="og:image:secure_url" content="https://i.vimeocdn.com/filter/overlay?src0=https%3A%2F%2Fi.vimeocdn.com%2Fvideo%2F1012898467_1280x720.jpg&src1=https%3A%2F%2Ff.vimeocdn.com%2Fimages_v6%2Fshare%2Fplay_icon_overlay.png">
                                <meta property="og:image:type" content="image/jpg">
                                <meta property="og:image:width" content="1280">
                                <meta property="og:image:height" content="720">
                                <meta property="og:video:url" content="https://player.vimeo.com/video/489611722?autoplay=1">
                                <meta property="og:video:secure_url" content="https://player.vimeo.com/video/489611722?autoplay=1">
                                <meta property="og:video:type" content="text/html">
                                <meta property="og:video:width" content="1280">
                                <meta property="og:video:height" content="720">
                                <meta property="al:ios:app_name" content="Vimeo">
                                <meta property="al:ios:app_store_id" content="425194759">
                                <meta property="al:ios:url" content="vimeo://app.vimeo.com/videos/489611722">
                                <meta property="al:android:app_name" content="Vimeo">
                                <meta property="al:android:package" content="com.vimeo.android.videoapp">
                                <meta property="al:android:url" content="vimeo://app.vimeo.com/videos/489611722">
                                <meta property="al:web:should_fallback" content="true">
            
        <meta name="description" content="This is &quot;LTA 12-09-2020 Daniel Bobinski&quot; by IAMtv on Vimeo, the home for high quality videos and the people who love them.">
        <meta name="twitter:card" content="player">
        <meta name="twitter:site" content="@vimeo">
        <meta name="twitter:title" content="LTA 12-09-2020 Daniel Bobinski">
        <meta name="twitter:description" content="This is &quot;LTA 12-09-2020 Daniel Bobinski&quot; by IAMtv on Vimeo, the home for high quality videos and the people who love them.">
        <meta name="twitter:image" content="https://i.vimeocdn.com/filter/overlay?src0=https%3A%2F%2Fi.vimeocdn.com%2Fvideo%2F1012898467_1280x720.jpg&amp;src1=https%3A%2F%2Ff.vimeocdn.com%2Fimages_v6%2Fshare%2Fplay_icon_overlay.png">
        <meta name="twitter:player" content="https://player.vimeo.com/video/489611722">
        <meta name="twitter:player:width" content="1280">
        <meta name="twitter:player:height" content="720">
        <meta name="twitter:site" content="@vimeo">
        <meta name="twitter:app:name:iphone" content="Vimeo">
        <meta name="twitter:app:id:iphone" content="425194759">
        <meta name="twitter:app:url:iphone" content="vimeo://app.vimeo.com/videos/489611722">
        <meta name="twitter:app:name:ipad" content="Vimeo">
        <meta name="twitter:app:id:ipad" content="425194759">
        <meta name="twitter:app:url:ipad" content="vimeo://app.vimeo.com/videos/489611722">
        <meta name="twitter:app:name:googleplay" content="Vimeo">
        <meta name="twitter:app:id:googleplay" content="com.vimeo.android.videoapp">
        <meta name="twitter:app:url:googleplay" content="vimeo://app.vimeo.com/videos/489611722">




                    <link rel="alternate" href="https://vimeo.com/api/oembed.json?url=https%3A%2F%2Fvimeo.com%2F489611722" type="application/json+oembed" title="LTA 12-09-2020 Daniel Bobinski">
                <link rel="alternate" href="https://vimeo.com/api/oembed.xml?url=https%3A%2F%2Fvimeo.com%2F489611722" type="text/xml+oembed" title="LTA 12-09-2020 Daniel Bobinski">
                <link rel="pingback" href="https://vimeo.com/_pingback">
                <link about="https://i.vimeocdn.com/filter/overlay?src0=https%3A%2F%2Fi.vimeocdn.com%2Fvideo%2F1012898467_1280x720.jpg&amp;src1=https%3A%2F%2Ff.vimeocdn.com%2Fimages_v6%2Fshare%2Fplay_icon_overlay.png" rel="license" href="https://creativecommons.org/licenses/by-nc-sa/3.0/">
                <link rel="canonical" href="https://vimeo.com/489611722">
        <link rel="apple-touch-icon-precomposed" href="https://i.vimeocdn.com/favicon/main-touch_180">

<link rel="mask-icon" href="https://f.vimeocdn.com/svg/legacy_view_support/iris_icon_v_64.svg?3f651247456e002862f1eb356a70c236bf182e12" color="#17272e">

    <link rel="shortcut icon" href="https://f.vimeocdn.com/images_v6/favicon.ico?3f651247456e002862f1eb356a70c236bf182e12" data-play="https://i.vimeocdn.com/favicon/play_32" data-pause="https://i.vimeocdn.com/favicon/pause_32">

<meta name="msapplication-TileImage" content="https://i.vimeocdn.com/favicon/main-touch_144">
<meta name="msapplication-TileColor" content="#00adef">
        <title>LTA 12-09-2020 Daniel Bobinski on Vimeo</title>
        <script>
            // First Input Delay tracking. High priority loading to not miss event
            // https://github.com/GoogleChromeLabs/first-input-delay/blob/master/dist/first-input-delay.min.js
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          // Create PerformanceObserver for tracking TTI
          // https://github.com/GoogleChromeLabs/tti-polyfill
          !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
          g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
          g.o.observe({entryTypes:['longtask']})}}();
        </script>
        <script>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</script>
                            <link rel="stylesheet" href="https://f.vimeocdn.com/styles/css_opt/global/icon_fonts.min.css?3f651247456e002862f1eb356a70c236bf182e12">

    <link rel="stylesheet" href="https://f.vimeocdn.com/styles/css_opt/clip_beta_combined.min.css?1f588d45">
    <link rel="stylesheet" href="https://f.vimeocdn.com/styles/css_opt/topnav_cart_button_combined.min.css?a20a7566">



        
  <script>
        
        var playerAssetUrls = {"barebone_js":"https:\/\/f.vimeocdn.com\/p\/3.24.6\/js\/barebone.js","js":"https:\/\/f.vimeocdn.com\/p\/3.24.6\/js\/player.js","chromeless_css":"https:\/\/f.vimeocdn.com\/p\/3.24.6\/css\/chromeless.css","chromeless_js":"https:\/\/f.vimeocdn.com\/p\/3.24.6\/js\/chromeless.js","css":"https:\/\/f.vimeocdn.com\/p\/3.24.6\/css\/player.css","player_url":"player.vimeo.com"};

        var _extend = function(){for(var r=arguments[0],n=1,e=arguments.length;e>n;n++){var t=arguments[n];for(var a in t)t.hasOwnProperty(a)&&(r[a]=t[a])}return r};

            window = _extend(window, {"vimeo_esi":{"config":{"route":"Vimeo\\Controller\\ClipController:main","controller":"Vimeo\\Controller\\ClipController","autocomplete_enabled":true,"onsite_referrer":false}},"ablincoln_config":[],"vimeo":{"config":{"cart":{"cart_content":{"stock":{"store":"stock","version":1,"quantities":[],"items":[],"attributes":[],"currency":"USD","items_sorted_by_index":[],"items_count":0}}}}}});
</script>

                
    <script>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</script>
<script>
(function() {
    window._gtm = [{"clip_id":489611722,"page_path":"\/489611722","creator_id":124943,"creator_user_type":"live_premium","video_categories":"","privacy":"anybody","staff_pick":"no","user_id":null,"page_type":"Video","language":"en","user_status":"logged_out","user_type":"none","ga_universal_id":"UA-76641-8","comscore_site_id":10348289}];

        var gdprCookie = (document.cookie.match(/^(?:.*;)?\s*vimeo_gdpr_optin\s*=\s*([^;]+)(?:.*)?$/)||[,null])[1];
    if (gdprCookie === '-1') {
        return;
    }

        window._gtm.push({
        'vuid': document.cookie.replace(/(?:(?:^|.*;\s*)vuid\s*\=\s*([^;]*).*$)|^.*$/, "$1"),
        'gtm.start': new Date().getTime(),
        'event': 'gtm.js'
    });
    var gtms = document.createElement('script'),
        node;
    gtms.async = true;
    gtms.type = 'text/javascript';
    gtms.src = '//www.googletagmanager.com/gtm.js?id=GTM-RBKK&l=_gtm';
    node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gtms, node);
})();
</script>
<script>
    var googletag = googletag || {},
        gptadslots = [],
        language,
        has_uploaded,
        cohort;
    googletag.cmd = googletag.cmd || [];

    (function() {
        var gdprCookie = (document.cookie.match(/^(?:.*;)?\s*vimeo_gdpr_optin\s*=\s*([^;]+)(?:.*)?$/)||[,null])[1];
        if (gdprCookie === '-1') {
            return;
        }
        var gads = document.createElement('script'),
            useSSL = 'https:' == document.location.protocol,
            node;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
        
                    language = document.cookie.replace(/(?:(?:^|.*;\s*)language\s*\=\s*([^;]*).*$)|^.*$/, "$1");
            has_uploaded = (document.cookie.replace(/(?:(?:^|.*;\s*)has_uploaded\s*\=\s*([^;]*).*$)|^.*$/, "$1")) ? 'Y' : 'N';
            consent = (document.cookie.replace(/(?:(?:^|.*;\s*)vimeo_gdpr_optin\s*\=\s*([^;]*).*$)|^.*$/, "$1")) === '-1' ? 1 : 0;
            cohort = 'A';
        
        googletag.pubads().setTargeting('language', [language]);
        googletag.pubads().setTargeting('is_uploader', [has_uploaded]);
        googletag.pubads().setTargeting('cohort', [cohort]);
        googletag.pubads().setTargeting('cohort_a', [(cohort === 'A') ? 'Y' : 'N']);
        googletag.pubads().setTargeting('cohort_b', [(cohort === 'B') ? 'Y' : 'N']);
        googletag.pubads().setTargeting('product', ['']);
        googletag.pubads().setTargeting('storage', ['N']);

                googletag.pubads().setTargeting('sec', ['false']);

        googletag.pubads().setTargeting('logged_in', ['false']);

                googletag.pubads().setTargeting('rpv', (Math.floor(Math.random()*100)+1).toString());

        googletag.pubads().setRequestNonPersonalizedAds(consent);
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
    });
</script>

    <script src="https://f.vimeocdn.com/js_opt/logging_combined.min.js?974213d1"></script>
    <script src="https://f.vimeocdn.com/js_opt/ablincoln_combined.min.js?6c4acb57"></script>



    </head>
    <body class="onsite ">
        <div id="wrap" class="outer_wrap">
            <div id="topnav_outer_wrap">
                <div id="create-facebook-header"></div>
                
                <div class="VimeoBrand_ColorRibbon "></div>

                
                

<style>
    @-webkit-keyframes record_animation {
        0%, 20%, 50%, 80%, 100% {
            -webkit-transform: translateY(0);
            transform: translateY(0);
        }
        40% {
            -webkit-transform: translateY(2px);
            transform: translateY(2px);
        }
        60% {
            -webkit-transform: translateY(3px);
            transform: translateY(3px);
        }
    }

    @keyframes record_animation {
        0%, 20%, 50%, 80%, 100% {
            -webkit-transform: translateY(0);
            transform: translateY(0);
        }
        40% {
            -webkit-transform: translateY(2px);
            transform: translateY(2px);
        }
        60% {
            -webkit-transform: translateY(3px);
            transform: translateY(3px);
        }
    }

    .logged_out_record_animation {
        animation: record_animation 1.5s .25s 5;
    }

    .logged_in_record_animation {
        animation: record_animation 1.5s .25s infinite;
    }

    .recorder_new_label {
        text-transform: uppercase;
        background-color: #1140C6;
        color: #fff;
        border-radius: 2px;
        height: 20px;
        line-height: 20px;
        margin-left: 8px;
        font-size: 10px;
        font-weight: 700;
        padding: 0 2px;
        text-align: center;
    }
</style>

<script>
    window.vimeo = window.vimeo || {};
</script>

<div id="topnav_desktop" class="topnav_desktop " role="banner">
    <div class="topnav_desktop_wrapper">

                            <a class="topnav_desktop_logo" href="//vimeo.com" alt="Go to Vimeo home page" title="Go to Vimeo home page" aria-label="Go to Vimeo home page" data-fatal-attraction="container:top_nav|component:vimeo_home" data-gtm-click="top_nav_home_click">
                                    <svg alt="Vimeo" width="100" height="40"><path d="M22.448 14.575c-.104 2.17-1.618 5.146-4.544 8.912-3.03 3.942-5.59 5.912-7.686 5.912-1.297 0-2.397-1.204-3.3-3.6-.6-2.2-1.202-4.398-1.794-6.598-.664-2.396-1.38-3.6-2.147-3.6-.166 0-.747.354-1.753 1.05l-1.048-1.35c1.1-.965 2.19-1.93 3.257-2.905 1.463-1.265 2.573-1.94 3.3-2.002 1.732-.166 2.8 1.017 3.205 3.558.435 2.74.736 4.44.902 5.115.498 2.27 1.048 3.402 1.65 3.402.466 0 1.172-.737 2.105-2.21.934-1.473 1.432-2.593 1.504-3.37.133-1.277-.365-1.91-1.506-1.91-.53 0-1.08.125-1.65.364 1.1-3.59 3.186-5.333 6.277-5.23 2.273.073 3.35 1.556 3.227 4.46m13.755 7.034c-.933 1.764-2.22 3.37-3.86 4.803-2.24 1.93-4.47 2.905-6.7 2.905-1.037.002-1.826-.33-2.376-.994-.55-.663-.81-1.535-.777-2.603.03-1.1.372-2.8 1.025-5.104.654-2.303.976-3.537.976-3.703 0-.86-.3-1.297-.902-1.297-.198 0-.77.353-1.702 1.048l-1.152-1.35c1.07-.962 2.137-1.927 3.206-2.902 1.43-1.266 2.5-1.94 3.205-2.002 1.1-.103 1.91.23 2.428.976.518.747.705 1.722.58 2.915-.435 2.034-.902 4.607-1.4 7.73-.03 1.43.488 2.146 1.556 2.146.467 0 1.297-.498 2.5-1.483.996-.82 1.815-1.598 2.45-2.324l.942 1.244m-4.357-17.8c-.03.83-.446 1.628-1.255 2.395-.9.86-1.97 1.296-3.204 1.296-1.9 0-2.822-.83-2.75-2.49.032-.86.54-1.69 1.526-2.49.985-.797 2.074-1.19 3.278-1.19.705 0 1.286.27 1.753.82.467.54.684 1.1.653 1.66m35.612 17.8c-.933 1.763-2.22 3.37-3.86 4.802-2.24 1.93-4.47 2.904-6.7 2.904-2.168.002-3.216-1.202-3.153-3.598.03-1.07.238-2.355.622-3.85.384-1.503.59-2.665.623-3.505.03-1.265-.353-1.898-1.152-1.898-.87 0-1.91 1.036-3.112 3.1-1.276 2.168-1.96 4.274-2.064 6.308-.073 1.43.072 2.54.425 3.298-2.324.064-3.963-.32-4.886-1.15-.83-.737-1.212-1.95-1.15-3.652.03-1.068.198-2.137.488-3.205.29-1.07.457-2.023.488-2.853.062-1.234-.384-1.857-1.35-1.857-.84 0-1.74.955-2.706 2.853-.966 1.9-1.505 3.89-1.61 5.956-.06 1.867.053 3.174.364 3.9-2.293.062-3.92-.415-4.876-1.452-.798-.86-1.16-2.18-1.1-3.942.032-.86.188-2.075.457-3.62.28-1.546.425-2.75.457-3.62.062-.603-.083-.903-.446-.903-.197 0-.768.34-1.702 1.015l-1.203-1.348c.168-.135 1.216-1.1 3.156-2.905 1.4-1.297 2.354-1.97 2.852-2.002.872-.073 1.567.29 2.106 1.08.53.787.8 1.69.8 2.727 0 .332-.032.654-.105.954.497-.766 1.08-1.43 1.752-2 1.537-1.34 3.26-2.086 5.157-2.252 1.64-.135 2.8.25 3.505 1.152.57.736.83 1.784.8 3.153.237-.198.486-.416.746-.654.767-.903 1.514-1.62 2.25-2.148 1.235-.902 2.52-1.4 3.86-1.504 1.597-.135 2.75.25 3.454 1.152.602.726.87 1.774.8 3.143-.032.933-.26 2.28-.675 4.065-.416 1.773-.624 2.8-.624 3.07-.03.695.03 1.182.197 1.442.166.27.57.394 1.203.394.467 0 1.297-.497 2.5-1.482.996-.82 1.816-1.598 2.45-2.324l.963 1.254m18.765-.052c-.965 1.598-2.874 3.195-5.706 4.793-3.538 2.032-7.127 3.05-10.758 3.05-2.706 0-4.636-.904-5.808-2.7-.83-1.233-1.234-2.696-1.203-4.407.03-2.698 1.234-5.27 3.6-7.71 2.603-2.665 5.674-4.003 9.21-4.003 3.27 0 5 1.328 5.208 3.994.135 1.702-.798 3.445-2.8 5.24-2.137 1.96-4.824 3.215-8.06 3.744.6.83 1.504 1.245 2.707 1.245 2.396 0 5.02-.613 7.863-1.837 2.033-.86 3.63-1.753 4.803-2.676l.945 1.265m-11.36-5.228c.032-.892-.33-1.35-1.1-1.35-.994 0-2.01.686-3.048 2.066-1.038 1.38-1.567 2.697-1.598 3.962-.02 0-.02.218 0 .643 1.63-.6 3.05-1.514 4.242-2.738.966-1.058 1.463-1.92 1.505-2.583m24.946 1.868c-.135 3.072-1.265 5.717-3.402 7.947-2.135 2.23-4.79 3.35-7.955 3.35-2.635 0-4.637-.85-6.006-2.55-.997-1.267-1.557-2.854-1.65-4.752-.166-2.863.86-5.498 3.1-7.894 2.408-2.665 5.427-3.993 9.057-3.993 2.334 0 4.098.788 5.3 2.344 1.132 1.443 1.65 3.29 1.557 5.55m-5.664-.185c.03-.903-.094-1.733-.374-2.48-.28-.747-.695-1.13-1.224-1.13-1.702 0-3.102.923-4.202 2.76-.933 1.503-1.43 3.11-1.504 4.812-.03.84.114 1.577.446 2.21.364.736.882 1.1 1.556 1.1 1.505 0 2.79-.883 3.86-2.656.892-1.472 1.38-3.008 1.44-4.615h.002z" fill="#112233"/></svg>
                            </a>
            <a class="topnav_stock_logo" href="/stock">
                <svg alt="Vimeo" width="170" height="40" data-name="Layer 1" viewBox="0 0 780 120"><path d="M471.9 70.31c-12.14-2.74-24.28-3.9-24.28-12 0-6.5 8.82-7.66 13.59-7.66 7.22 0 13.73 2.17 15.17 10h17.2c-2-16.62-15.9-23-31.22-23-13.58 0-31.21 5.05-31.21 21.38 0 15.17 11.85 19.51 24 22.11s24 3.76 24.42 12.43c.43 8.52-10.4 9.82-16.62 9.82-8.81 0-16-3.46-16.9-13h-16.49c.29 17.63 14.31 26 33.09 26 15.46 0 33.38-6.5 33.38-24.28-.03-14.72-12.14-19.05-24.13-21.8zM525.66 17.28h-16.48v22.4h-12.42V52h12.42v44c.29 12.43 3.47 19.08 20.67 19.08 3.61 0 7.08-.58 10.69-.87v-12.68a28.52 28.52 0 0 1-6.94.57c-7.37 0-7.94-3.47-7.94-10.26V52h14.88V39.68h-14.88zM580.85 37.66c-24 0-37.71 16.47-37.71 39.3 0 23 13.73 39.45 37.71 39.45S618.57 99.94 618.57 77c0-22.87-13.73-39.34-37.72-39.34zm0 65.74c-14.73 0-21.24-13.4-21.24-26.4s6.51-26.3 21.24-26.3S602.1 64.1 602.1 77s-6.51 26.4-21.25 26.4zM662.79 50.66c9.1 0 15.75 4.91 17.05 14h16.47c-1.59-18.35-16.33-27-33.67-27-24.56 0-36.85 17.63-36.85 40.17 0 22 12.86 38.58 36.27 38.58 19.22 0 31.22-10.69 34.25-30.06h-16.47c-1.59 10.7-8.24 17.05-17.78 17.05-14.3 0-19.79-13.15-19.79-25.57 0-22.69 11.99-27.17 20.52-27.17zM742.26 67.13l28.61-27.45h-20.23l-29.76 30.2V11.21H704.4v103.18h16.48V87.65l9.82-9.53 22.83 36.27h20.09l-31.36-47.26z" fill="#fff"></path><path d="M117.25 26.72a18.37 18.37 0 0 0 13.14-5.31q4.92-4.69 5.13-9.8a9.62 9.62 0 0 0-2.67-6.84 9.08 9.08 0 0 0-7.18-3.37 20.91 20.91 0 0 0-13.45 4.9q-6.06 4.91-6.26 10.21-.4 10.22 11.29 10.21zM386.12 38.25q-22.38 0-37.15 16.39Q335.2 69.4 336.24 87c.05.86.12 1.7.22 2.53l-1.54.68q-17.46 7.52-32.23 7.51-7.4 0-11.09-5.12 19.9-3.27 33-15.35 12.4-11.03 11.54-21.47-1.23-16.37-21.34-16.38-21.8 0-37.8 16.42-14.56 15-14.77 31.6a37.57 37.57 0 0 0 .27 5.37c-2.29 1.51-4 2.27-5.2 2.27q-3.9 0-4.92-1.63c-.69-1.09-1-3.06-.83-5.93q0-1.64 2.57-12.57t2.77-16.67q.4-8.37-3.28-12.88-4.32-5.52-14.17-4.7a30.42 30.42 0 0 0-15.8 6.16 54.57 54.57 0 0 0-9.23 8.82c-1.1 1-2.12 1.86-3.08 2.67q.19-8.41-3.28-12.93-4.32-5.53-14.38-4.72a36.46 36.46 0 0 0-21.13 9.24 37.67 37.67 0 0 0-7.19 8.21 18.15 18.15 0 0 0 .41-3.9A19.42 19.42 0 0 0 162.5 43q-3.28-4.82-8.62-4.41-3.07.21-11.69 8.21-11.91 11.08-12.93 11.9l4.92 5.54c3.83-2.76 6.16-4.15 7-4.15q2.25 0 1.85 3.68a114.11 114.11 0 0 1-1.89 14.84c-.7 3.94-1.2 7.33-1.52 10.19l-.18.15q-7.39 6.08-10.26 6.07c-4.38 0-6.5-2.92-6.37-8.79q3.08-19.22 5.76-31.69.81-7.36-2.37-12t-10-4q-4.32.4-13.14 8.21L97 52.39c-.41-9.68-4.82-14.66-13.28-14.91q-19-.6-25.74 21.46a17.19 17.19 0 0 1 6.76-1.5q7 0 6.16 7.84-.46 4.72-6.2 13.81t-8.62 9.06q-3.69 0-6.77-14-1-4.11-3.69-21-2.47-15.54-13.14-14.52Q28 39 18.94 46.84q-6.57 6-13.34 11.9l4.3 5.54Q16.05 60 17.07 60q4.71 0 8.81 14.76l7.38 27.06q5.52 14.76 13.51 14.76 12.92 0 31.55-24.24 13.1-16.84 17-28.5c3.44-2.55 5.57-3.84 6.35-3.84q3.69 0 3.69 5.33 0 1-4 15.18t-4.2 20.92q-.21 6.57 3.18 10.66c2.25 2.74 5.51 4.11 9.75 4.11q13.75 0 27.5-11.9c.82-.71 1.61-1.44 2.39-2.18a16.51 16.51 0 0 0 3.77 7.56q5.93 6.34 20 5.93-1.89-4.52-1.47-16a59.7 59.7 0 0 1 6.57-24.43q6-11.68 11.1-11.7 6 0 5.55 7.59a53.13 53.13 0 0 1-2 11.71 55.23 55.23 0 0 0-2 13.13q-.41 10.47 4.71 15 5.73 5.13 20.05 4.72-2.13-4.71-1.72-13.54.6-12.52 8.44-25.86 7.41-12.72 12.76-12.73 5 0 4.74 7.8a74.94 74.94 0 0 1-2.56 14.36 74.61 74.61 0 0 0-2.57 15.79q-.41 14.78 12.94 14.77 13.74 0 27.5-11.9l.44-.4c.32.54.64 1.08 1 1.6q7.19 11.08 23.81 11.08 22.36 0 44.13-12.5c1.63-.92 3.17-1.83 4.65-2.75a29.43 29.43 0 0 0 3.24 5.18q8.42 10.45 24.63 10.45 19.5 0 32.64-13.73a48.79 48.79 0 0 0 14-32.58q.61-13.93-6.36-22.75-7.49-9.65-21.85-9.67zm-97.76 46.56a11.12 11.12 0 0 1 0-2.66q.19-7.75 6.55-16.23t12.5-8.48c3.15 0 4.65 1.85 4.51 5.52q-.19 4.08-6.14 10.62a46.25 46.25 0 0 1-17.42 11.23zM391 69.85a39 39 0 0 1-6 18.92q-6.57 10.91-15.81 10.9-4.11 0-6.36-4.52a17.66 17.66 0 0 1-1.85-9.05 39.81 39.81 0 0 1 6.16-19.74q6.86-11.31 17.33-11.31c2.19 0 3.86 1.54 5 4.63A25.82 25.82 0 0 1 391 69.85z" fill="#00adef"></path></svg>
            </a>
        
                            <nav class="topnav_desktop_menu" role="navigation" aria-label="Main menu">
                <ul class="topnav_menu_desktop_main" role="menubar">

                                        
                        

                        
                        <li class="topnav_desktop_menu_items" data-menu-id="join">
                            <a class="topnav_menu_join js-topnav_menu_auth" onclick="event.preventDefault();vimeo.Modal.create({size:'xsmall',content:'/join?modal=new'}).then(completeUserLogin)" data-ga-event-click="top_nav|join" data-fatal-attraction="container:top_nav|component:join" data-gtm-click="top_nav_join_click" href="//vimeo.com/join" title="Become a Vimeo member" rel="toggle" role="button" aria-owns="topnav_join">
                                Join                            </a>

                                                                                </li>
                    
                        

                        
                        <li class="topnav_desktop_menu_items" data-menu-id="login">
                            <a class="js-topnav_menu_auth" onclick="event.preventDefault();vimeo.Modal.create({size:'xsmall',content:'/log_in?modal=new'}).then(completeUserLogin)" data-ga-event-click="top_nav|login" data-fatal-attraction="container:top_nav|component:login" data-gtm-click="top_nav_login_click" href="//vimeo.com/log_in" title="Log in to your account" rel="toggle" role="button" aria-owns="topnav_login">
                                Log in                            </a>

                                                                                </li>
                    
                        

                        
                        <li class="topnav_desktop_menu_items" data-menu-id="product">
                            <a onclick="event.preventDefault();event.target.blur();" class="topnav_menu_no_link topnav_has_dropdown topnav_icon_chevron_a" href="#" title="Product" rel="toggle" role="button" aria-owns="topnav_product">
                                Product                            </a>

                                                                                                                            <div class="topnav_desktop_menu_items_dropdown--wrapper" role="menu" aria-hidden="true" id="topnav_product">
                                        <div class="topnav_desktop_solutions--features">
                                            <div class="topnav_desktop_menu_items_dropdown--labels">FEATURES</div>
                                            <ul class="topnav_desktop_menu_items_list">
                                                                                                                                                                                                                <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:video_player" data-gtm-click="top_nav_product_video_player" href="//vimeo.com/features/video-player" title="Video player">Video Player</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:solutions|keyword:create|target:/create|type:click" href="//vimeo.com/create" title="Create">Create</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:live_streaming" data-gtm-click="top_nav_product_live_streaming" href="//vimeo.com/live" title="Live Streaming">Live Streaming</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:screen_recorder" data-gtm-click="top_nav_product_screen_recorder" href="//vimeo.com/features/screen-recorder" title="Screen recorder">Screen Recorder</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:privacy" data-gtm-click="top_nav_product_privacy" href="//vimeo.com/features/video-privacy" title="Privacy">Privacy</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:collaboration" data-gtm-click="top_nav_product_collaboration" href="//vimeo.com/features/video-collaboration" title="Collaboration">Collaboration</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:distribution" data-gtm-click="top_nav_product_distribution" href="//vimeo.com/features/video-marketing" title="Distribution and marketing">Distribution & Marketing</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:monetization" data-gtm-click="top_nav_product_monetization" href="//vimeo.com/features/video-monetization" title="Monetization">Monetization</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:analytics" data-gtm-click="top_nav_product_analytics" href="//vimeo.com/features/video-analytics" title="Analytics">Analytics</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:product|keyword:hosting" data-gtm-click="top_nav_product_hosting" href="//vimeo.com/features/online-video-hosting" title="Hosting and management">Hosting & Management</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:solutions|keyword:stock|target:/stock|type:click" href="//vimeo.com/stock" title="Stock">Stock</a>
                                                        </li>
                                                                                                                                                                                                                                                                    <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                            <a data-fatal-attraction="container:top_nav|component:solutions|keyword:for_hire|target:/for-hire|type:click" href="//vimeo.com/for-hire" title="For Hire">For Hire</a>
                                                        </li>
                                                                                                                                                    <a href="/upgrade" class="topnav_desktop_menu_items_dropdown--compare_plans" data-fatal-attraction="container:top_nav|component:product|keyword:compare_plans|target:/upgrade|type:click">Compare Plans</a>

                                            </ul>
                                        </div>
                                        <div class="topnav_desktop_solutions--services">
                                            <div class="topnav_desktop_menu_items_dropdown--labels">HIGHLIGHTS</div>
                                            <div class="topnav_desktop_solutions--services_container">
                                                                                                    <div class="services_wrapper">
                                                        <a data-fatal-attraction="container:top_nav|component:solutions|keyword:create|target:/create|type:click" class="topnav_desktop_solutions--services_block" href="//vimeo.com/create">
                                                            <h3>
                                                                Create                                                                                                                            </h3>
                                                            <p>Make social videos in an instant: use custom templates to tell the right story for your business.</p>
                                                        </a>
                                                    </div>
                                                                                                    <div class="services_wrapper">
                                                        <a data-fatal-attraction="container:top_nav|component:product|keyword:screen_recorder" data-gtm-click="top_nav_product_screen_recorder" class="topnav_desktop_solutions--services_block" href="//vimeo.com/features/screen-recorder">
                                                            <h3>
                                                                Screen Recorder                                                                                                                            </h3>
                                                            <p>Record and instantly share video messages from your browser.</p>
                                                        </a>
                                                    </div>
                                                                                                    <div class="services_wrapper">
                                                        <a data-fatal-attraction="container:top_nav|component:product|keyword:live_streaming" data-gtm-click="top_nav_product_live_streaming" class="topnav_desktop_solutions--services_block" href="//vimeo.com/live">
                                                            <h3>
                                                                Live Streaming                                                                                                                            </h3>
                                                            <p>Broadcast your events with reliable, high-quality live streaming.</p>
                                                        </a>
                                                    </div>
                                                                                                    <div class="services_wrapper">
                                                        <a data-fatal-attraction="container:top_nav|component:solutions|keyword:enterprise|target:/enterprise|type:click" class="topnav_desktop_solutions--services_block" href="//vimeo.com/enterprise">
                                                            <h3>
                                                                Enterprise                                                                                                                            </h3>
                                                            <p>Get your team aligned with all the tools you need on one secure, reliable video platform.</p>
                                                        </a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                
                                                    </li>
                    
                        

                        
                        <li class="topnav_desktop_menu_items" data-menu-id="solutions">
                            <a class="topnav_has_dropdown topnav_icon_chevron_a" data-fatal-attraction="container:top_nav|component:solutions|keyword:solutions" href="#" title="Solutions" rel="toggle" role="button" aria-owns="topnav_solutions">
                                Solutions                            </a>

                                                                                                                            <ul class="topnav_desktop_menu_items_dropdown" role="menu" aria-hidden="true" id="topnav_solutions">
                                                                                    
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:solutions|keyword:creative_professionals" href="//vimeo.com/solutions/creative-professionals-solutions" title="All you need to make great video.">Creative Professionals</a>
                                                </li>
                                                                                                                                
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:solutions|keyword:small_business" href="//vimeo.com/solutions/small-business-solutions" title="Capture your customers’ attention with video.">Small Business</a>
                                                </li>
                                                                                                                                
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:solutions|keyword:enterprise" href="//vimeo.com/enterprise" title="Enterprise">Enterprise</a>
                                                </li>
                                                                                                                                
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:solutions|keyword:education" href="//vimeo.com/solutions/education-solutions" title="Share knowledge with video.">Education</a>
                                                </li>
                                                                                                                                
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:solutions|keyword:fitness" href="//vimeo.com/solutions/fitness-solutions" title="Get your fitness studio online.">Fitness</a>
                                                </li>
                                                                                                                                
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:solutions|keyword:faith" href="//vimeo.com/solutions/faith-solutions" title="Keep your community connected.">Faith</a>
                                                </li>
                                                                                                                        </ul>
                                
                                                    </li>
                    
                        

                        
                        <li class="topnav_desktop_menu_items" data-menu-id="inspiration">
                            <a onclick="event.preventDefault();event.target.blur();" class="topnav_menu_no_link topnav_has_dropdown topnav_icon_chevron_a" href="#" title="Watch" rel="toggle" role="button" aria-owns="topnav_inspiration">
                                Watch                            </a>

                                                                                                                            <ul class="topnav_desktop_menu_items_dropdown" role="menu" aria-hidden="true" id="topnav_inspiration">
                                                                                    
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:watch|keyword:watch" data-gtm-click="top_nav_watch_click" href="//vimeo.com/watch" title="Explore">Explore</a>
                                                </li>
                                                                                                                                
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:watch|keyword:staff_picks" data-gtm-click="top_nav_watch_staff_picks_click" href="//vimeo.com/channels/staffpicks" title="The best videos on Vimeo, curated daily by our team">Staff Picks</a>
                                                </li>
                                                                                                                                
                                                                                            <li class="topnav_desktop_menu_items_dropdown_item" role="menuitem" tabindex="-1">
                                                    <a data-fatal-attraction="container:top_nav|component:manage_videos|keyword:video_school" data-gtm-click="top_nav_create_video_school_click" href="//vimeo.com/videoschool" title="Learn how to make better videos">Video School</a>
                                                </li>
                                                                                                                        </ul>
                                
                                                    </li>
                    
                        

                        
                        <li class="topnav_desktop_menu_items" data-menu-id="pricing">
                            <a data-fatal-attraction="container:top_nav|component:pricing" data-gtm-click="top_nav_pricing_click" href="//vimeo.com/upgrade" title="Pricing" rel="toggle" role="button" aria-owns="topnav_pricing">
                                Pricing                            </a>

                                                                                </li>
                    
                </ul>
            </nav><!-- /.topnav_desktop_menu -->
        
                                                                            <div id="topnav_menu_search_omnisearch" class="topnav_menu_search" data-query="" data-placeholder="Search videos, people, and more"></div>
                                    
                            <div class="topnav_menu_right">
                                
                                
                                    <div id="record_tip_wrapper" class="topnav_desktop_video_popover" onMouseenter="trackNewVideoDropdownImpression('')">
                        <button
                            id="new_video_dropdown_button"
                            class="topnav_desktop_video_popover_button iris_btn--primary"
                            data-fatal-attraction="container:top_nav|component:new_video"
                            onclick="handleNewVideoClick()"
                        >
                            <span class="topnav_desktop_video_popover_span_wrapper">
                                New video                                <span id="record_animation_wrapper" class="topnav_desktop_video_popover_span_variant">
                                    <svg viewBox="0 0 24 24" width="24px" height="24px">
                                        <path
                                            d="M12 15.5a1 1 0 0 1-.67-.26l-5-4.5 1.34-1.48L12 13.15l4.33-3.9 1.34 1.49-5 4.5a1 1 0 0 1-.67.26z"
                                            fill="#ffffff"
                                        />
                                    </svg>
                                </span>
                            </span>
                        </button>
                        
                                                    <ul id="new_video_dropdown_variant" class="topnav_desktop_menu_items_dropdown topnav_desktop_video_popover_dropdown_variant" role="menu" aria-hidden="true" style="padding: unset;">
                                                                    
                                    <li class="topnav_desktop_menu_items_dropdown_item_variant " role="menuitem" tabindex="-1">
                                        <a onclick="(function(event) { if (window.handleUploadButtonClick) { handleUploadButtonClick(event); }})(event)" data-fatal-attraction="container:top_nav|component:new_video|keyword:{'action':'upload'}|target:/upload|type:click" id="topnav_desktop_upload_button" href="//vimeo.com/upload" >
                                            <div class="align_topnav_dropdown_icons">
                                                <span class="topnav_dropdown_icons"><svg viewBox="0 0 20 20" width="24px" height="24px">
                            <path
                                d="M18 8.48a7.16 7.16 0 0 0-1.84-4.76A5.81 5.81 0 0 0 6.92 5a5.24 5.24 0 0 0-4.69 3.85A4.91 4.91 0 0 0 0 13a5.13 5.13 0 0 0 5 5h10a5.1 5.1 0 0 0 5-4.94 5.89 5.89 0 0 0-2-4.58zM15 16h-4v-3.59l1.29 1.29 1.41-1.41-3.7-3.7-3.71 3.7L7.7 13.7 9 12.41V16H5a3.16 3.16 0 0 1-3-3 2.91 2.91 0 0 1 1.52-2.58l.4-.2.08-.44A3.38 3.38 0 0 1 7.59 7h.7l.24-.66A3.69 3.69 0 0 1 12 4a3.73 3.73 0 0 1 2.72 1.12A5.45 5.45 0 0 1 16 9v.54l.45.3A3.79 3.79 0 0 1 18 13.06 3.09 3.09 0 0 1 15 16z"
                                fill="#1a2e3b"
                            />
                        </svg></span>
                                                Upload                                                                                            </div>
                                        </a>
                                    </li>
                                                                    
                                    <li class="topnav_desktop_menu_items_dropdown_item_variant " role="menuitem" tabindex="-1">
                                        <a onclick="handleCreateVideoClick(event)" data-fatal-attraction="container:top_nav|component:new_video|keyword:{'action':'create'}|target:/create/video-maker|type:click" id="topnav_desktop_create_video_button" href="//vimeo.com/create/video-maker" >
                                            <div class="align_topnav_dropdown_icons">
                                                <span class="topnav_dropdown_icons"><svg viewBox="0 0 20 20" width="24px" height="24px">
                        <path
                            d="M3.2 16.8l3.8-1 10-10c.2-.2.2-.5 0-.7L14.9 3c-.2-.2-.5-.2-.7 0l-2.1 2.1 2.8 2.8L13.8 9 11 6.2 4.2 13l-1 3.8zm9.9-14.9c.8-.8 2-.8 2.8 0L18.1 4c.8.8.8 2 0 2.8L7.8 17.2l-5.6 1.5c-.5.1-.9-.2-.7-.7l1.4-5.7L13.1 1.9z"
                            fill="#1a2e3b"
                        />
                    </svg></span>
                                                Create a video                                                                                            </div>
                                        </a>
                                    </li>
                                                                    
                                    <li class="topnav_desktop_menu_items_dropdown_item_variant live_variant hide" role="menuitem" tabindex="-1">
                                        <a onclick="(function(event) { if (window.handleLiveButtonClick) { handleLiveButtonClick(event); }})(event)"data-fatal-attraction="container:top_nav|component:new_video|keyword:{'action':'live'}|target:/upgrade?context=livePlansOrContinue|type:click" id="topnav_desktop_create_live_button" href="//vimeo.com/upgrade?context=livePlansOrContinue" >
                                            <div class="align_topnav_dropdown_icons">
                                                <span class="topnav_dropdown_icons"><svg viewBox="0 0 20 14" width="24px" height="24px">
                    <path 
                        d="M19 1h-1.49a1 1 0 00-.72.3L14 4.18V2a2 2 0 00-2-2H2a2 2 0 00-2 2v10a2 2 0 002 2h10a2 2 0 002-2V9.82l2.8 2.87a1 1 0 00.72.3H19a1 1 0 001-1V2a1 1 0 00-1-1zm-7 11H2V2h10zm6-1h-.06L14 7l3.89-4H18z" 
                        fill="#1a2e3b"
                        fill-rule="evenodd"
                    />
                </svg></span>
                                                Go live                                                                                            </div>
                                        </a>
                                    </li>
                                                            </ul>
                                            </div>
                
                <div id="cart_top_nav" class="topnav_cart_button"></div>

            </div><!-- /.topnav_menu_right -->
            </div><!-- /.topnav_desktop_wrapper -->
</div>

    <script>
        var isMobile = /iphone|ipod|android|webos|blackberry|windows phone/i.test(navigator.userAgent.toLowerCase());

        // DO NOT REMOVE. This is a callback for the login & join buttons in TopNavBuilder.
        function completeUserLogin(response) {
            if (response && !response.signup) {
                window.location.reload();
            }
        }
        function handleUploadButtonClick(event) {
            // Opens the auth modal for logged out users
            if (
               window.vimeo
               && window.vimeo.config
               && window.vimeo.Modal
               && !window.vimeo.cur_user
            ){
                event.preventDefault();
                isMobile ? window.location.href="/upload" : vimeo.Modal.create({
                    size: 'xsmall',
                    content: '/join?modal=new&redirect=/upload',
                });
             }
         }

         function handleLiveButtonClick(event) {
            // Opens the auth modal for logged out users
            if (
               window.vimeo
               && window.vimeo.config
               && window.vimeo.Modal
               && !window.vimeo.cur_user
            ){
                if (isMobile) {
                    return;
                } 
                event.preventDefault();
                vimeo.Modal.create({
                    size: 'xsmall',
                    content: '/join?modal=new&redirect=%2Fupgrade%3Fcontext%3DlivePlansOrContinue',
                });
             }
         }
    </script>

<script>
    var serviceElements = document.querySelectorAll('.services_wrapper');
    var hiddenServiceElements = document.querySelectorAll('.services_wrapper.hide');
    var count = serviceElements.length - hiddenServiceElements.length;
    if (count > 2) {
        var serviceContainer = document.querySelector('.topnav_desktop_solutions--services_container');
        if (serviceContainer) {
            serviceContainer.style.width = '450px';
        }
    }
</script>

<script>
    function handleNewVideoClick() {
        if (window.vimeo && window.vimeo.cur_user) {
            if (window.location.pathname !== '/upload') {
                window.location.href = '/upload';
            }
        } else {
            window.vimeo.Modal.create({ size: 'xsmall', content: '/join?modal=new&redirect=/upload' })
                .then(completeUserLogin);
        }
    }

    function handleCreateVideoClick(e, isRecordScreen = false) {
        if (window.vimeo && !window.vimeo.cur_user) {
            if (!isRecordScreen) {
                e.preventDefault();

                window.vimeo.Modal.create({
                    size: 'xsmall',
                    content: '/join?modal=new&redirect=/create/video-maker'
                }).then(completeUserLogin);
            }
        }
    }

    function trackNewVideoDropdownImpression(recordOption) {
        if (window.__fa) {
            window.__fa.push(['trackEvent', {
                type: 'impression',
                container: 'top_nav',
                component: 'new_video',
            }]);

            if (recordOption) {
                window.__fa.push(['trackEvent', {
                    type: 'impression',
                    container: 'top_nav',
                    component: 'record',
                    keyword: recordOption,
                }]);
            }
        }
    }
</script>

<script>
    /**
     * This is part of an AB Experiment
     * Experiment link: https://vimeo.com/modworld/ablincoln/528
     * Experiment param: show_my_drafts
     */
    var showVariant = function () {
        var showMyDrafts;
        if (window.ABLincoln && window.ABLincoln.getTest('JS.Topnav.MyDrafts').get('show_my_drafts', 'control') === 'variant') {
            document.querySelector('.js-topnav-manage-drafts').classList.remove('hide');
        }
    };
    showVariant();
</script>

    <script>
        // AB test: Add live button to top nav 'New Video' dropdown
        // https://vimeo.com/modworld/ablincoln/567
        (function(){
            var liveButton = document.querySelector('.live_variant');
            //Only non-live users are bucketed as only non-live users see the liveButton
            if (liveButton){
                var bucket = window.ABLincoln ? window.ABLincoln.getTest('JS.TopNav.Live').get('show_live_button', 'control') : 'control';
                if (bucket === 'variant') {
                    liveButton.classList.remove('hide');
                }
            }
        })();
    </script>

    <script>
        var arrow = document.getElementById('record_animation_wrapper');
        var newVideoBtn = document.getElementById('record_tip_wrapper');

        if (arrow) {
            arrow.classList.add('no_animation');
        }

        var isHovered = false;

        if (newVideoBtn && false) {
            newVideoBtn.addEventListener('mouseenter', function() {
                if (isHovered) return;

                isHovered = true;

                if (arrow) {
                    arrow.classList.remove('no_animation');
                }

                store_record_tip_settings(1);

            }, false);
        }

        function store_record_tip_settings(value) {
            var xhr = new XMLHttpRequest();

            xhr.open('POST', '/settings/nav_recorder_tip');
            xhr.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
            xhr.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
            xhr.send('record_screen_tip_state=' + value + '&token=' + vimeo.xsrft);

            // Nothing to handle. We hope for the best in this case
            xhr.onload = function () {};
        };
    </script>


    
<!-- Responsive Top Nav (Explore, LOHP, Watch, tc) -->
<nav id="topnav_mobile" class="topnav_mobile    nav_bar--li" role="banner">

    <div class="topnav_mobile_bar">
        
                                <svg data-action="menu.open" class="navbar_hamburger nav_bar_icon topnav_mobile_button topnav_mobile_pull_left js-topnav_mobile_header_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                <title>Menu</title>
                <path id="Rectangle-4" d="M7,8H25a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H7A1,1,0,0,1,6,9H6A1,1,0,0,1,7,8Z" />
                <path d="M7,15H25a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H7a1,1,0,0,1-1-1H6A1,1,0,0,1,7,15Z"/>
                <path d="M7,22H25a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H7a1,1,0,0,1-1-1H6A1,1,0,0,1,7,22Z"/>
            </svg>

                        <div class="topnav_action_buttons">
                <a href="//vimeo.com/search" class="topnav_mobile_button topnav_mobile_pull_right topnav_mobile_header_search">
                    <svg class="nav_bar_search_icon nav_bar_icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                        <title>Search</title>
                        <path d="M26.74,25.32l-4.53-4.53a1,1,0,0,0-.21-.14A9,9,0,1,0,20.65,22a1,1,0,0,0,.14.21l4.53,4.53a1,1,0,0,0,1.41-1.41ZM15,22a7,7,0,1,1,7-7A7,7,0,0,1,15,22Z"/>
                    </svg>
                </a>
                                <div id="cart_top_nav_mobile" class="topnav_cart_button"></div>
            </div>
            <!-- Vimeo Logo -->
            <div class="nav_bar_title js-nav_bar_title">
                <a href="https://vimeo.com" gtm-data-click="mobile_nav_home_logo_click">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 441 124.682" width="86px" height="27px">
                        <g>
                            <path d="M120.481,27.326c5.462,0,10.188-1.91,14.174-5.728c3.547-3.379,5.392-6.906,5.54-10.583c0.143-2.492-0.815-4.951-2.88-7.378C135.244,1.217,132.662,0,129.562,0c-5.32,0-10.155,1.767-14.511,5.288c-4.356,3.527-6.608,7.204-6.75,11.022C108.002,23.656,112.067,27.326,120.481,27.326z"/>
                            <path d="M434.079,50.16c-5.319-6.925-13.145-10.395-23.475-10.395c-16.097,0-29.455,5.896-40.083,17.688c-9.902,10.614-14.478,22.265-13.733,34.944c0.049,0.932,0.132,1.84,0.229,2.738c-0.554,0.241-1.093,0.483-1.662,0.724c-12.556,5.411-24.147,8.11-34.775,8.11c-5.32,0-9.307-1.839-11.96-5.521c14.316-2.355,26.206-7.876,35.662-16.568c8.854-7.955,12.989-15.689,12.4-23.197c-0.887-11.78-8.562-17.676-23.034-17.676c-15.65,0-29.235,5.909-40.75,17.714c-10.484,10.783-15.805,22.148-15.947,34.103c-0.04,2.005,0.066,3.932,0.3,5.789c-2.477,1.632-4.352,2.456-5.613,2.456c-2.81,0-4.576-0.582-5.314-1.76c-0.737-1.178-1.035-3.308-0.887-6.401c0-1.178,0.919-5.695,2.771-13.565c1.845-7.87,2.841-13.864,2.99-17.987c0.291-6.025-0.894-10.66-3.547-13.896c-3.101-3.974-8.194-5.663-15.281-5.074c-5.902,0.447-11.592,2.66-17.054,6.647c-3.249,2.363-6.569,5.534-9.961,9.521c-1.185,1.036-2.291,2-3.327,2.88c0.143-6.051-1.036-10.705-3.54-13.954c-3.107-3.987-8.272-5.683-15.508-5.094c-8.415,0.738-16.02,4.065-22.809,9.967c-2.958,2.511-5.54,5.469-7.753,8.861c0.291-1.327,0.44-2.731,0.44-4.207c0-4.576-1.185-8.602-3.547-12.071s-5.462-5.055-9.301-4.757c-2.213,0.149-6.42,3.101-12.621,8.854c-8.569,7.974-13.216,12.259-13.954,12.841l5.313,5.98c4.136-2.984,6.647-4.479,7.534-4.479c1.618,0,2.285,1.327,1.994,3.975c-0.143,3.831-0.822,9.164-2.039,16.012c-0.754,4.243-1.298,7.904-1.638,10.988c-0.066,0.055-0.129,0.109-0.196,0.164c-5.32,4.375-9.009,6.556-11.074,6.556c-4.725,0-7.016-3.158-6.867-9.488c2.213-13.824,4.285-25.222,6.207-34.199c0.583-5.294-0.266-9.592-2.55-12.906c-2.291-3.314-5.87-4.744-10.737-4.304c-3.107,0.298-7.832,3.249-14.181,8.86c-2.205,2-4.41,3.996-6.615,5.993c-0.437-10.447-5.204-15.822-14.329-16.09c-13.669-0.44-22.931,7.275-27.779,23.158c2.504-1.074,4.938-1.618,7.301-1.618c5.016,0,7.229,2.822,6.64,8.453c-0.297,3.411-2.511,8.375-6.64,14.899c-4.136,6.523-7.236,9.786-9.301,9.786c-2.66,0-5.094-5.023-7.307-15.081c-0.745-2.951-2.071-10.491-3.987-22.614c-1.773-11.236-6.499-16.485-14.174-15.747c-3.249,0.298-8.123,3.249-14.614,8.86C9.669,53.318,4.867,57.597,0,61.875l4.641,5.98c4.42-3.094,7.003-4.647,7.741-4.647c3.385,0,6.55,5.313,9.501,15.929c2.653,9.733,5.307,19.468,7.961,29.202c3.974,10.621,8.841,15.929,14.588,15.929c9.281,0,20.627-8.719,34.038-26.154C87.892,85.987,93.99,75.74,96.8,67.354c3.72-2.748,6.018-4.146,6.853-4.146c2.653,0,3.987,1.922,3.987,5.754c0,0.738-1.443,6.2-4.324,16.381c-2.88,10.182-4.395,17.709-4.537,22.575c-0.149,4.726,0.997,8.557,3.43,11.508c2.434,2.952,5.941,4.428,10.524,4.428c9.89,0,19.779-4.278,29.675-12.835c0.881-0.772,1.738-1.557,2.573-2.352c0.783,3.312,2.124,6.045,4.07,8.15c4.259,4.569,11.456,6.706,21.592,6.408c-1.353-3.249-1.884-9.003-1.586-17.274c0.44-9.152,2.809-17.941,7.094-26.355s8.278-12.627,11.98-12.627c4.285,0,6.285,2.731,5.987,8.193c-0.149,3.696-0.874,7.903-2.175,12.628c-1.307,4.725-2.032,9.449-2.174,14.174c-0.298,7.534,1.392,12.919,5.081,16.168c4.116,3.689,11.334,5.392,21.638,5.094c-1.541-3.392-2.162-8.266-1.864-14.621c0.44-9.003,3.482-18.304,9.113-27.902c5.333-9.151,9.922-13.733,13.772-13.733c3.56,0,5.263,2.809,5.113,8.414c-0.148,3.688-1.074,8.854-2.771,15.494c-1.695,6.641-2.621,12.316-2.764,17.041c-0.297,10.628,4.35,15.936,13.955,15.936c9.889,0,19.779-4.278,29.675-12.835c0.164-0.144,0.316-0.293,0.479-0.438c0.34,0.586,0.688,1.168,1.068,1.732c5.165,7.967,13.734,11.954,25.695,11.954c16.09,0,31.966-4.492,47.616-13.488c1.756-0.99,3.422-1.979,5.017-2.97c0.986,1.991,2.138,3.866,3.502,5.591c6.052,7.521,14.912,11.281,26.575,11.281c14.025,0,25.767-4.938,35.216-14.815c9.449-9.876,14.466-21.598,15.061-35.163C441.387,64.684,439.102,56.503,434.079,50.16z M305.118,90.003c-0.084-1.909-0.084-2.867,0-2.867c0.143-5.579,2.505-11.417,7.074-17.514s9.062-9.146,13.488-9.146c3.392,0,5.01,1.987,4.867,5.948c-0.149,2.938-2.362,6.764-6.634,11.462C318.606,83.324,312.341,87.362,305.118,90.003z M415.918,73.868c-0.297,7.1-2.434,13.902-6.42,20.413c-4.725,7.845-10.414,11.76-17.055,11.76c-2.958,0-5.249-1.624-6.867-4.88c-1.476-2.809-2.142-6.064-1.993-9.767c0.291-7.54,2.505-14.64,6.647-21.3c4.866-8.136,11.067-12.207,18.601-12.207c2.356,0,4.168,1.67,5.424,4.997S416.067,69.875,415.918,73.868z"/>
                        </g>
                    </svg>
                </a>
            </div>
            </div>

        <div class="topnav_mobile_menu lohp_topnav_mobile_menu js-topnav_mobile_menu_main">
        <div class="lohp-flex-wrapper">
            <div>
                <div class="topnav_mobile_bar">
                                                                    <button data-action="menu.close" data-gtm-click="mobile_nav_menu_close_click" class="menu_close pull_left js-topnav_mobile_header_close">
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                                width="22" height="17" viewBox="0 0 18 17">
                                <g stroke-width="0.1" fill-rule="evenodd">
                                    <path d="M1 16.218L16.627.59l.778.778L1.778 16.995z" />
                                    <path d="M1.778.59l15.627 15.628-.778.777L1 1.368z" />
                                </g>
                            </svg>
                        </button>

                                                <a href="/" class="lohp_logo">
                            <svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 441 124.682" width="86px"
                                height="27px">
                                <g>
                                    <path
                                        d="M120.481,27.326c5.462,0,10.188-1.91,14.174-5.728c3.547-3.379,5.392-6.906,5.54-10.583c0.143-2.492-0.815-4.951-2.88-7.378C135.244,1.217,132.662,0,129.562,0c-5.32,0-10.155,1.767-14.511,5.288c-4.356,3.527-6.608,7.204-6.75,11.022C108.002,23.656,112.067,27.326,120.481,27.326z" />
                                    <path
                                        d="M434.079,50.16c-5.319-6.925-13.145-10.395-23.475-10.395c-16.097,0-29.455,5.896-40.083,17.688c-9.902,10.614-14.478,22.265-13.733,34.944c0.049,0.932,0.132,1.84,0.229,2.738c-0.554,0.241-1.093,0.483-1.662,0.724c-12.556,5.411-24.147,8.11-34.775,8.11c-5.32,0-9.307-1.839-11.96-5.521c14.316-2.355,26.206-7.876,35.662-16.568c8.854-7.955,12.989-15.689,12.4-23.197c-0.887-11.78-8.562-17.676-23.034-17.676c-15.65,0-29.235,5.909-40.75,17.714c-10.484,10.783-15.805,22.148-15.947,34.103c-0.04,2.005,0.066,3.932,0.3,5.789c-2.477,1.632-4.352,2.456-5.613,2.456c-2.81,0-4.576-0.582-5.314-1.76c-0.737-1.178-1.035-3.308-0.887-6.401c0-1.178,0.919-5.695,2.771-13.565c1.845-7.87,2.841-13.864,2.99-17.987c0.291-6.025-0.894-10.66-3.547-13.896c-3.101-3.974-8.194-5.663-15.281-5.074c-5.902,0.447-11.592,2.66-17.054,6.647c-3.249,2.363-6.569,5.534-9.961,9.521c-1.185,1.036-2.291,2-3.327,2.88c0.143-6.051-1.036-10.705-3.54-13.954c-3.107-3.987-8.272-5.683-15.508-5.094c-8.415,0.738-16.02,4.065-22.809,9.967c-2.958,2.511-5.54,5.469-7.753,8.861c0.291-1.327,0.44-2.731,0.44-4.207c0-4.576-1.185-8.602-3.547-12.071s-5.462-5.055-9.301-4.757c-2.213,0.149-6.42,3.101-12.621,8.854c-8.569,7.974-13.216,12.259-13.954,12.841l5.313,5.98c4.136-2.984,6.647-4.479,7.534-4.479c1.618,0,2.285,1.327,1.994,3.975c-0.143,3.831-0.822,9.164-2.039,16.012c-0.754,4.243-1.298,7.904-1.638,10.988c-0.066,0.055-0.129,0.109-0.196,0.164c-5.32,4.375-9.009,6.556-11.074,6.556c-4.725,0-7.016-3.158-6.867-9.488c2.213-13.824,4.285-25.222,6.207-34.199c0.583-5.294-0.266-9.592-2.55-12.906c-2.291-3.314-5.87-4.744-10.737-4.304c-3.107,0.298-7.832,3.249-14.181,8.86c-2.205,2-4.41,3.996-6.615,5.993c-0.437-10.447-5.204-15.822-14.329-16.09c-13.669-0.44-22.931,7.275-27.779,23.158c2.504-1.074,4.938-1.618,7.301-1.618c5.016,0,7.229,2.822,6.64,8.453c-0.297,3.411-2.511,8.375-6.64,14.899c-4.136,6.523-7.236,9.786-9.301,9.786c-2.66,0-5.094-5.023-7.307-15.081c-0.745-2.951-2.071-10.491-3.987-22.614c-1.773-11.236-6.499-16.485-14.174-15.747c-3.249,0.298-8.123,3.249-14.614,8.86C9.669,53.318,4.867,57.597,0,61.875l4.641,5.98c4.42-3.094,7.003-4.647,7.741-4.647c3.385,0,6.55,5.313,9.501,15.929c2.653,9.733,5.307,19.468,7.961,29.202c3.974,10.621,8.841,15.929,14.588,15.929c9.281,0,20.627-8.719,34.038-26.154C87.892,85.987,93.99,75.74,96.8,67.354c3.72-2.748,6.018-4.146,6.853-4.146c2.653,0,3.987,1.922,3.987,5.754c0,0.738-1.443,6.2-4.324,16.381c-2.88,10.182-4.395,17.709-4.537,22.575c-0.149,4.726,0.997,8.557,3.43,11.508c2.434,2.952,5.941,4.428,10.524,4.428c9.89,0,19.779-4.278,29.675-12.835c0.881-0.772,1.738-1.557,2.573-2.352c0.783,3.312,2.124,6.045,4.07,8.15c4.259,4.569,11.456,6.706,21.592,6.408c-1.353-3.249-1.884-9.003-1.586-17.274c0.44-9.152,2.809-17.941,7.094-26.355s8.278-12.627,11.98-12.627c4.285,0,6.285,2.731,5.987,8.193c-0.149,3.696-0.874,7.903-2.175,12.628c-1.307,4.725-2.032,9.449-2.174,14.174c-0.298,7.534,1.392,12.919,5.081,16.168c4.116,3.689,11.334,5.392,21.638,5.094c-1.541-3.392-2.162-8.266-1.864-14.621c0.44-9.003,3.482-18.304,9.113-27.902c5.333-9.151,9.922-13.733,13.772-13.733c3.56,0,5.263,2.809,5.113,8.414c-0.148,3.688-1.074,8.854-2.771,15.494c-1.695,6.641-2.621,12.316-2.764,17.041c-0.297,10.628,4.35,15.936,13.955,15.936c9.889,0,19.779-4.278,29.675-12.835c0.164-0.144,0.316-0.293,0.479-0.438c0.34,0.586,0.688,1.168,1.068,1.732c5.165,7.967,13.734,11.954,25.695,11.954c16.09,0,31.966-4.492,47.616-13.488c1.756-0.99,3.422-1.979,5.017-2.97c0.986,1.991,2.138,3.866,3.502,5.591c6.052,7.521,14.912,11.281,26.575,11.281c14.025,0,25.767-4.938,35.216-14.815c9.449-9.876,14.466-21.598,15.061-35.163C441.387,64.684,439.102,56.503,434.079,50.16z M305.118,90.003c-0.084-1.909-0.084-2.867,0-2.867c0.143-5.579,2.505-11.417,7.074-17.514s9.062-9.146,13.488-9.146c3.392,0,5.01,1.987,4.867,5.948c-0.149,2.938-2.362,6.764-6.634,11.462C318.606,83.324,312.341,87.362,305.118,90.003z M415.918,73.868c-0.297,7.1-2.434,13.902-6.42,20.413c-4.725,7.845-10.414,11.76-17.055,11.76c-2.958,0-5.249-1.624-6.867-4.88c-1.476-2.809-2.142-6.064-1.993-9.767c0.291-7.54,2.505-14.64,6.647-21.3c4.866-8.136,11.067-12.207,18.601-12.207c2.356,0,4.168,1.67,5.424,4.997S416.067,69.875,415.918,73.868z" />
                                </g>
                            </svg>
                        </a>

                                                <button
                            data-action="menu.settings.open"
                            data-gtm-click="mobile_nav_settings_click"
                            data-fatal-attraction="container:top_nav|component:settings"
                            class="menu_settings pull_right js-topnav_mobile_header_settings"
                        >
                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18.86px"
                                height="20px" viewBox="0 0 18.86 20" style="enable-background:new 0 0 18.86 20;" xml:space="preserve">
                                <g id="gear_1_">
                                    <g>
                                        <g id="Icon_1_" transform="translate(5.000000, 5.000000)">
                                            <g id="Group-10_1_">
                                            </g>
                                        </g>
                                        <path id="Combined-Shape_1_" style="fill:none;stroke:#b1b1b1;stroke-width:2;" d="M12,4.58l-0.57-0.27V1.99c0-0.54-0.45-0.99-1-0.99h-2c-0.55,0-1,0.45-1,0.99v2.31
                                            L6.86,4.58c-0.29,0.14-0.57,0.3-0.84,0.48L5.5,5.42L3.49,4.26C3.02,3.99,2.41,4.16,2.14,4.63l-1,1.74
                                            C0.86,6.84,1.02,7.46,1.49,7.73L3.5,8.89L3.45,9.52C3.44,9.68,3.43,9.84,3.43,10s0.01,0.32,0.02,0.48l0.05,0.63l-2.01,1.16
                                            c-0.47,0.27-0.63,0.88-0.36,1.36l1,1.74c0.27,0.48,0.89,0.64,1.36,0.37l2.01-1.16l0.52,0.36c0.27,0.18,0.55,0.35,0.84,0.48
                                            l0.57,0.27v2.31c0,0.54,0.45,0.99,1,0.99h2c0.55,0,1-0.45,1-0.99v-2.31L12,15.42c0.29-0.14,0.57-0.3,0.84-0.48l0.52-0.36
                                            l2.01,1.16c0.47,0.27,1.08,0.11,1.36-0.37l1-1.74c0.27-0.48,0.11-1.09-0.36-1.36l-2.01-1.16l0.05-0.63
                                            c0.01-0.16,0.02-0.32,0.02-0.48s-0.01-0.32-0.02-0.48l-0.05-0.63l2.01-1.16c0.47-0.27,0.63-0.88,0.36-1.36l-1-1.74
                                            c-0.27-0.48-0.89-0.64-1.36-0.37l-2.01,1.16l-0.52-0.36C12.57,4.88,12.29,4.72,12,4.58z"/>
                                        <circle id="Oval_1_" style="fill:none;stroke:#b1b1b1;stroke-width:2;" cx="9.43" cy="10" r="2"/>
                                    </g>
                                </g>
                            </svg>
                        </button>
                                    </div>

                <ul id="menu_list" class="menu_list_logged_out">
                                                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:join" data-gtm-click="top_nav_join_click" id="js-join-link" href="//vimeo.com/join">
                                                                Join                            </a>
                                                </li>
                                                                    <li>
                                                    <a  href="//vimeo.com/log_in">
                                                                Login                            </a>
                                                </li>
                                                                    <li>
                                                    <div class="dropdown_list">
    <button class="dropdown_toggle_button js-topnav_mobile_menu_toggle">
        <span class="button_label">Product</span>
        <span class="dropdown_arrow js-top_nav_toggle_arrow">
            <svg width="12" height="8">
                <path d="M11.45.914L5.914 6.45 4.473 5.008l-2.03-2.03L.378.914" stroke="#1A2E3A" stroke-width="1.2"
                    fill="none" />
            </svg>
        </span>
    </button>
    <div aria-hidden="true" class="toggle_list js-top_nav_toggle_list">
                                    <div class="submenu_header">FEATURES</div>
                        <ul>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:video_player|target:/features/video-player" href="//vimeo.com/features/video-player">
                                Video Player                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:create|target:/create" href="//vimeo.com/create">
                                Create                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:live_streaming|target:/features/livestreaming" href="//vimeo.com/features/livestreaming">
                                Live Streaming                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:screen_recorder|target:/features/screen-recorder" href="//vimeo.com/features/screen-recorder">
                                Screen Recorder                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:privacy|target:/features/video-privacy" href="//vimeo.com/features/video-privacy">
                                Privacy                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:collaboration|target:/features/video-collaboration" href="//vimeo.com/features/video-collaboration">
                                Collaboration                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:distribution|target:/features/video-marketing" href="//vimeo.com/features/video-marketing">
                                Distribution & Marketing                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:monetization|target:/features/video-monetization" href="//vimeo.com/features/video-monetization">
                                Monetization                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:analytics|target:/features/video-analytics" href="//vimeo.com/features/video-analytics">
                                Analytics                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:hosting|target:/features/online-video-hosting" href="//vimeo.com/features/online-video-hosting">
                                Hosting & Management                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:stock|target:/stock" href="//vimeo.com/stock">
                                Stock                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:for_hire|target:/for-hire" href="//vimeo.com/for-hire">
                                For Hire                            </a>
                                            </li>
                            </ul>
                                    <div class="submenu_header">HIGHLIGHTS</div>
                        <ul>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:create|target:/create" href="//vimeo.com/create" class="with_description">
                                <h3>Create</h3>
                                <p>Make social videos in an instant: use custom templates to tell the right story for your business.</p>
                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:live_streaming|target:/features/livestreaming" href="//vimeo.com/features/livestreaming" class="with_description">
                                <h3>Live Streaming</h3>
                                <p>Broadcast your events with reliable, high-quality live streaming.</p>
                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:screen_recorder|target:/features/screen-recorder" href="//vimeo.com/features/screen-recorder" class="with_description">
                                <h3>Screen Recorder</h3>
                                <p>Record and instantly share video messages from your browser.</p>
                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:product|keyword:enterprise" href="//vimeo.com/enterprise" class="with_description">
                                <h3>Enterprise</h3>
                                <p>Get your team aligned with all the tools you need on one secure, reliable video platform.</p>
                            </a>
                                            </li>
                            </ul>
            </div>
</div>
                                                </li>
                                                                    <li>
                                                    <div class="dropdown_list">
    <button class="dropdown_toggle_button js-topnav_mobile_menu_toggle">
        <span class="button_label">Solutions</span>
        <span class="dropdown_arrow js-top_nav_toggle_arrow">
            <svg width="12" height="8">
                <path d="M11.45.914L5.914 6.45 4.473 5.008l-2.03-2.03L.378.914" stroke="#1A2E3A" stroke-width="1.2"
                    fill="none" />
            </svg>
        </span>
    </button>
    <div aria-hidden="true" class="toggle_list js-top_nav_toggle_list">
                                <ul>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:solutions|keyword:creative_professionals|target:/solutions/creative-professionals-solutions" href="//vimeo.com/solutions/creative-professionals-solutions">
                                Creative Professionals                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:solutions|keyword:small_business|target:/solutions/small-business-solutions" href="//vimeo.com/solutions/small-business-solutions">
                                Small Business                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:solutions|keyword:enterprise|target:/enterprise" href="//vimeo.com/enterprise">
                                Enterprise                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:solutions|keyword:education|target:/solutions/education-solutions" href="//vimeo.com/solutions/education-solutions">
                                Education                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:solutions|keyword:fitness|target:/solutions/fitness-solutions" href="//vimeo.com/solutions/fitness-solutions">
                                Fitness                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:solutions|keyword:faith|target:/solutions/faith-solutions" href="//vimeo.com/solutions/faith-solutions">
                                Faith                            </a>
                                            </li>
                            </ul>
            </div>
</div>
                                                </li>
                                                                    <li>
                                                    <div class="dropdown_list">
    <button class="dropdown_toggle_button js-topnav_mobile_menu_toggle">
        <span class="button_label">Inspiration</span>
        <span class="dropdown_arrow js-top_nav_toggle_arrow">
            <svg width="12" height="8">
                <path d="M11.45.914L5.914 6.45 4.473 5.008l-2.03-2.03L.378.914" stroke="#1A2E3A" stroke-width="1.2"
                    fill="none" />
            </svg>
        </span>
    </button>
    <div aria-hidden="true" class="toggle_list js-top_nav_toggle_list">
                                <ul>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:inspiration|keyword:watch|target:/watch" data-gtm-click="top_nav_inspiration_watch" href="//vimeo.com/watch">
                                Watch                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:inspiration|keyword:staff_picks|target:/channels/staffpicks" data-gtm-click="top_nav_inspiration_staff_picks" href="//vimeo.com/channels/staffpicks">
                                Staff Picks                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:inspiration|keyword:video_school|target:/blog/category/video-school" data-gtm-click="top_nav_inspiration_video_school" href="//vimeo.com/blog/category/video-school">
                                Video School                            </a>
                                            </li>
                                    <li>
                                                    <a data-breeze-ignore data-fatal-attraction="container:top_nav|component:inspiration|keyword:blog|target:/blog/" data-gtm-click="top_nav_inspiration_blog" href="//vimeo.com/blog">
                                Vimeo Blog                            </a>
                                            </li>
                            </ul>
            </div>
</div>
                                                </li>
                                                                    <li>
                                                    <a data-action="menu.close" data-fatal-attraction="container:top_nav|component:pricing" data-gtm-click="top_nav_pricing_click" id="js-upgrade-link" class="" href="//vimeo.com/upgrade">
                                                                Pricing                            </a>
                                                </li>
                                                                    <li>
                                                    <a data-action="menu.close" data-fatal-attraction="container:top_nav|component:search" data-gtm-click="mobile_nav_search_click" id="js-search-link" class="" href="//vimeo.com/search">
                                                                    <svg width="15" height="16">
                                    <g fill="#1A2E3A" fill-rule="evenodd">
                                        <path d="M10.892 10l4.014 4.459-.891.803L10 10.802z" />
                                        <path d="M6.5 11.817A5.327 5.327 0 0011.817 6.5 5.327 5.327 0 006.5 1.183 5.327 5.327 0 001.183 6.5 5.327 5.327 0 006.5 11.817zM6.5 13A6.51 6.51 0 010 6.5 6.51 6.51 0 016.5 0 6.51 6.51 0 0113 6.5 6.51 6.51 0 016.5 13z" fill-rule="nonzero" />
                                    </g>
                                </svg>                                                                Search                            </a>
                                                </li>
                                    </ul>
            </div>
            <div class="upload_container">
                <a href="/upload" data-breeze-ignore data-fatal-attraction="container:top_nav|keyword:upload" data-gtm-click="top_nav_upload_click" id="js-upload-link">
                    <span>
                        <svg width="23" height="17" viewBox="0 0 30 22">
                            <path d="M9.583 4.923A8.2 8.2 0 0124.778 9.39 5.7 5.7 0 0122.7 20.4l-16-.001A5.7 5.7 0 116.7 9h1.682a8.162 8.162 0 011.2-4.077zm-3.636 5.34A4.501 4.501 0 006.7 19.2h16a4.5 4.5 0 00.799-8.93A7 7 0 109.65 10.2H6.7a4.53 4.53 0 00-.753.063zm9.633.859V19.2h-1v-8.093l-3.043 3.043-.707-.707L15.073 9.2l4.242 4.243-.707.707-3.028-3.028z" fill="#FFF" fill-rule="evenodd" />
                        </svg>
                    </span>
                    <span>Upload</span>
                </a>
            </div>
        </div>
    </div>

        <section class="topnav_mobile_menu topnav_mobile_menu_settings lohp_mobile_menu_settings js-topnav_mobile_menu_settings">
        <div class="topnav_mobile_bar submenu">
            <button class="topnav_mobile_button topnav_mobile_pull_left js-topnav_mobile_header_settins_close topnav_icon_mobile_arrowleft_b"> </button>
            <h1 class="topnav_mobile_header_title submenu">More stuff</h1>
        </div>

        <ul class="menu_list_settings_logged_out">
                            <li>
                                            <a data-action="menu.close" class=" " href="//vimeo.com/terms">
                            Terms of Service                        </a>
                                                        </li>
                            <li>
                                            <a data-action="menu.close" class=" " href="//vimeo.com/privacy">
                            Privacy Policy                        </a>
                                                        </li>
                            <li>
                                            <a data-action="menu.close" class=" " href="//vimeo.com/dmca">
                            Copyright                        </a>
                                                        </li>
                            <li>
                                            <a data-action="menu.close" class=" " href="//vimeo.com/cookie_policy">
                            Cookies                        </a>
                                                        </li>
                            <li>
                                            <a data-action="desktop" onclick="vimeo.mobile.desktop_shared._s2ds(); return false" href="javascript:void(0)">
                            Desktop site                        </a>
                                                        </li>
                            <li>
                                            <a language href="#">
                            Language                        </a>
                                                                <select onchange="vimeo.mobile.desktop_shared._s2l(this)" title="Choose a different language" class="topnav_mobile_menu_settings_language">
                                                                                        <option class="selected" selected                                    value="en"
                                    name="select_language">
                                    English                                </option>
                                                            <option                                    value="es"
                                    name="select_language">
                                    Español                                </option>
                                                            <option                                    value="de-DE"
                                    name="select_language">
                                    Deutsch                                </option>
                                                            <option                                    value="fr-FR"
                                    name="select_language">
                                    Français                                </option>
                                                            <option                                    value="ja-JP"
                                    name="select_language">
                                    日本語                                </option>
                                                            <option                                    value="pt-BR"
                                    name="select_language">
                                    Português                                </option>
                                                            <option                                    value="ko-KR"
                                    name="select_language">
                                    한국어                                </option>
                                                    </select>
                                    </li>
                            <li>
                                            <a data-action="menu.close" class=" " href="//vimeo.com/faq">
                            FAQ                        </a>
                                                        </li>
                            <li>
                                            <a data-action="menu.close" class=" " href="//vimeo.comhelp.vimeo.com/hc">
                            Help                        </a>
                                                        </li>
                    </ul>


        <div class="topnav_mobile_menu_copyright">TM + © 2020 Vimeo, Inc.</div>
    </section>


        </nav>

<script>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</script>
            </div>

            <div class="wrap_content variant-v2">
                
    
                    <div class="app_banner_container">

    <div class="app_banner hide js-app_banner">

        <button class="app_banner_close js-app_banner_close">&times;</button>

        <div class="app_banner_icon_wrapper">
            <svg class="app_banner_icon" viewBox="0 0 24 24" width="24px" height="24px" xmlns="http://www.w3.org/2000/svg"><path d="M24 6.643C24 11.286 15 22 10.875 22 6 22 6 7.714 3.013 7.714c-.388 0-1.883 1.07-1.883 1.07L0 7.358s5.25-5 7.5-5c4.5 0 3 12.5 5.625 12.5 1.5 0 6.75-7.857 2.25-7.857-.75 0-1.5.357-1.5.357C15 3.787 17.25 2 20.625 2 22.875 2 24 3.786 24 6.643z"/></svg>
        </div>

        <div class="app_banner_cta">
            Watch in our app        </div>

        <a
            class="app_banner_button js-app_banner_open_app"
            data-deep-link="videos/489611722"            data-source-context="clip"                    >
            <span class="app_banner_button_text">Open in app</span>
        </a>

    </div>

</div>
    


<script>
    window.vimeo = window.vimeo || {};

    
    window.vimeo.clip_page_config = {"clip":{"id":489611722,"title":"LTA 12-09-2020 Daniel Bobinski","description":null,"uploaded_on":"2020-12-10 17:50:34","uploaded_on_relative":"18 hours ago","uploaded_on_full":"Thursday, December 10, 2020 at 5:50 PM EST","is_spatial":false,"is_hdr":false,"privacy":{"is_public":true,"type":"anybody","description":"Public"},"duration":{"raw":3128,"formatted":"52:08"},"is_liked":false,"is_unavailable":false,"likes_url":"\/489611722\/likes","is_live":false,"unlisted_hash":null},"owner":{"id":124943,"display_name":"IAMtv","has_advanced_stats":true,"is_pro_lapsed":false,"is_paid":true,"badge":{"type":"live_premium","alt_text":"Learn more about Vimeo Premium","url":"\/live","text":"Premium","primary_tag":"span","className":"iris_badge iris_badge--plus badge badge--plus badge_plus","gtm_click_event":"badge_premium_click","fatal_attraction_event":"container:badge|component:upgrade_link|keyword:premium"},"portrait":{"src":"https:\/\/i.vimeocdn.com\/portrait\/31087886_75x75","src_2x":"https:\/\/i.vimeocdn.com\/portrait\/31087886_150x150"},"is_mod":false,"url":"\/user124943","verified":true,"is_following":false,"is_available_for_hire":null},"ondemand":null,"brand_channel":null,"api_url":"api.vimeo.com","jwt":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJleHAiOjE2MDc3OTMxODAsInVzZXJfaWQiOm51bGwsImFwcF9pZCI6NTg0NzksInNjb3BlcyI6InB1YmxpYyBzdGF0cyIsInRlYW1fdXNlcl9pZCI6bnVsbH0.A2YQtA8Xc3OXGv1Vfd3Q4-c7dozBzlThpWrdAC61DzU","chat":null,"cur_user":null,"status":{"state":"ready"},"copyright_status":{"is_blocked":false},"content_block_status":{"is_blocked":false,"message":null,"continuous_play_enabled":false,"allowBypass":true},"player":{"config_url":"https:\/\/player.vimeo.com\/video\/489611722\/config?autopause=1&byline=0&collections=1&context=Vimeo%5CController%5CClipController.main&default_to_hd=1&outro=nothing&portrait=0&share=1&title=0&watch_trailer=0&s=1b207fe01619cf3c791e76f2f4cc18c738d9cb6c_1607807546","player_url":"player.vimeo.com","dimensions":{"height":540,"width":960},"poster":{"url":"https:\/\/i.vimeocdn.com\/video\/1012898467.jpg?mw=2000&mh=1080&q=70"}},"share_enabled":true,"continuous_play_enabled":true,"send_to_wipster_enabled":false,"thumbnail":{"src":"https:\/\/i.vimeocdn.com\/video\/1012898467_190x107.jpg","src_2x":"https:\/\/i.vimeocdn.com\/video\/1012898467_380x214.jpg","width":190,"height":107,"id":1012898467},"ads":{"house_ads_enabled":false,"third_party_ads_enabled":false},"content_rating":null,"notifications":[],"categories_config":{"categories":[],"total_categories":0},"music_track":null,"cc_license":"by-nc-sa","credits":{"total_credits":{"raw":0,"formatted":"0"},"displayed_credits":[]},"stream":{"id":null,"pos":0},"collection_adder":{"enabled":true},"recaptcha_site_key":"6LeRCLwSAAAAAOJ1ba_xqd3NBOlV5P_XRWJVEPdw","clip_stats":{"enabled":false},"download_config":[],"has_review_modes":false,"survey_url":"https:\/\/www.marketingresearchresources.com\/images\/ovm00516\/mrr.asp?I.User1=O&user=loggedout&clip=489611722&vuid=","data_layer":{"clip_id":489611722,"page_path":"\/489611722","creator_id":124943,"creator_user_type":"live_premium","video_categories":"","privacy":"anybody","staff_pick":"no","user_id":null,"page_type":"Video"},"pref_tips":{"file_transfer_tour_point":{"key":"vstpft","value":false}}};

    // Autoplay test for onsite referrals to clip page
    (function () {
        var clip = window.vimeo.clip_page_config;
        var isOwner = clip.cur_user ? clip.cur_user.id === clip.owner.id : false;
        var hasAutoplayParam = /(\?|&)autoplay=1(&|$)/.test(window.location.href);
        var hasOnsiteReferrer = window.vimeo_esi.config.onsite_referrer;

        // We don't want to autoplay refreshes and history traversals
        var isNewPage = window.performance.navigation.type === 0;

        // If we pass all the conditions override player config with new one including autoplay param
        if (isNewPage && hasOnsiteReferrer && !hasAutoplayParam && !isOwner) {
            window.vimeo.clip_page_config.player = {"config_url":"https:\/\/player.vimeo.com\/video\/489611722\/config?autopause=1&autoplay=1&byline=0&collections=1&context=Vimeo%5CController%5CClipController.main&default_to_hd=1&outro=nothing&portrait=0&share=1&title=0&watch_trailer=0&s=c168f12faa884246bac144b0f6670dab99f832a1_1607807546","player_url":"player.vimeo.com","dimensions":{"height":540,"width":960},"poster":{"url":"https:\/\/i.vimeocdn.com\/video\/1012898467.jpg?mw=2000&mh=1080&q=70"}};
        }
    }());
</script>

    <script>
        if (typeof window.vimeo === 'undefined' || typeof window.vimeo.clips === 'undefined') {
            window.vimeo = window.vimeo || {};
            window.vimeo.clips = window.vimeo.clips || {};
            var xhr = new XMLHttpRequest();
            xhr.open('GET', window.vimeo.clip_page_config.player.config_url , true);
            xhr.onload = function() {
                window.vimeo.clips['489611722'] = JSON.parse(xhr.responseText);
            };
            xhr.withCredentials = true;
            xhr.send();
        }
    </script>

<!--[if lte IE 9]>
    <script>window.location = window.location + '?lite=1';</script>
<![endif]-->

<div id="onboarding_mount"></div>

<main id="main" class="is_loading">
    <div class="iris_grid iris_grid_fp960">
        <div class="clip_main">
            <div class="player_area">
                <noscript>
                    <img src="https://i.vimeocdn.com/video/1012898467.jpg?mw=1920&amp;mh=1080&amp;q=70" alt="" style="display: block; margin: 0 auto; max-height: 540px;" />
                </noscript>
            </div>

            <noscript>
                <div class="clip_main-content iris_grid-wrapper--content">
                    <div class="iris_grid-content">
                        <div class="row u-collapse clip-notification" style="margin-top: 1em; margin-bottom: 1.5em;">
                            <div class="iris_notification iris_notification-clip iris_notification-clip--caution iris_notification--no-close clearfix" style="margin-bottom: 0;">
                                <p>Please enable JavaScript to experience Vimeo in all of its glory.</p>
                            </div>
                        </div>

                        <div class="iris_grid-content">
                            <div class="clip_info-wrapper">
                                <div class="clip_info">
                                    <h1 class="clip_info-header">LTA 12-09-2020 Daniel Bobinski</h1>
                                </div>
                                <div class="clip_info-subline--watch clip_info-subline--inline">
                                    <p class="userbyline-subline userbyline-subline--lg">
                                        <span>from</span>
                                        <span class="userlink userlink--md">
                                            <a href="/user124943">IAMtv</a>
                                            <span style="display: inline-block">
                                                    <a tabindex="-1" href="/live" title="Learn more about Vimeo Premium" data-gtm-click="badge_premium_click" data-fatal-attraction="container:badge|component:upgrade_link|keyword:premium">
    <span class="iris_badge iris_badge--plus badge badge--plus badge_plus">
        Premium    </span>
    </a>
                                            </span>
                                        </span>
                                    </p>
                                    <span class="clip_info-time"><time datetime="2020-12-10T17:50:34-05:00" title="Thursday, December 10, 2020 at 5:50 PM">18 hours ago</time></span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="clip_details iris_divider--dark iris_divider-top iris_divider-top--m iris_divider-bot iris_divider-bot--m u-collapse clearfix">
                        <div class="iris_grid-content">
                            <div class="clip_details-description description-wrapper iris_desc">
                                <p class="first"></p>                            </div>
                        </div>
                    </div>
                </div>
            </noscript>
        </div>
    </div>
</main>

<script>
    window.can_preload = true;

    </script>


<script>
console.log('%c \n\
⎜       @@@&       @@@@@@\n\
⎜    #@@@@@@@    &@@@@@@@@       Built using:\n\
⎜  #@@@@@@@@@.  %%&@@@@@@@        • React + Flux\n\
⎜      &@@@@@%     (@@@@@(       • ES6\n\
⎜       @@@@@@     @@@@@@        • Fetch API\n\
⎜       %@@@@@(  .@@@@@(         • Flexbox\n\
⎜        @@@@@@(@@@@@@\n\
⎜        /@@@@@@@@@@%            Like playing with new technology, too?\n\
⎜         &@@@@@@@%              https://vimeo.com/jobs\n\
⎜          @@@@@#\n\
\n\
', 'color: #00adef;');
</script>
            </div>

                                                
<footer class="footer_v2 footer_v2--responsive">
                    <section class="footer_v2__sitemap">
    <div class="footer_v2__links">
        <section class="footer_v2__link footer_v2_accordion">
            <input class="footer_v2_accordion__check" type="checkbox">
            <h4 class="footer_v2__link-header">
                <span class="footer_v2__link-header-text">VIMEO</span>
                <div class="footer_v2_accordion__reveal">
                    <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
                </div>
            </h4>
            <ul class="footer_v2__link-list footer_v2_accordion__menu">
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/upgrade"
                        data-gtm-click="footer_link_pricing"
                        data-fatal-attraction="container:footer|component:vimeo|keyword:pricing"
                    >
                        Pricing                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/upload"
                        data-gtm-click="footer_link_upload_click"
                        data-fatal-attraction="container:footer|component:vimeo|keyword:upload"
                    >
                        Upload                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/channels/staffpicks"
                        data-gtm-click="footer_link_staff_picks"
                        data-fatal-attraction="container:footer|component:vimeo|keyword:staff_picks"
                    >
                        Staff Picks                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/ondemand"
                        data-gtm-click="footer_link_on_demand_click"
                        data-fatal-attraction="container:footer|component:vimeo|keyword:on_demand"
                    >
                        On Demand                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="https://vimeo.com/ott"
                        data-gtm-click="footer_link_vimeo_ott"
                        data-fatal-attraction="container:footer|component:vimeo|keyword:ott"
                    >
                        Vimeo OTT                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/site_map"
                        data-gtm-click="footer_link_site_map_click"
                        data-fatal-attraction="container:footer|component:vimeo|keyword:site_map"
                    >
                        Site map                    </a>
                </li>
            </ul>
        </section>

        <section class="footer_v2__link footer_v2_accordion">
            <input class="footer_v2_accordion__check" type="checkbox">
            <h4 class="footer_v2__link-header">
                <span class="footer_v2__link-header-text">PRODUCT</span>
                <div class="footer_v2_accordion__reveal">
                    <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
                </div>
            </h4>
            <ul class="footer_v2__link-list footer_v2_accordion__menu">
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/features/video-player"
                        data-gtm-click="footer_link_video_player"
                        data-fatal-attraction="container:footer|component:features|keyword:video_player"
                    >
                        Video Player                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/create"
                        data-gtm-click="footer_link_creation"
                        data-fatal-attraction="container:footer|component:solutions|keyword:create"
                    >
                        Create                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/features/video-privacy"
                        data-gtm-click="footer_link_privacy"
                        data-fatal-attraction="container:footer|component:features|keyword:privacy"
                    >
                        Privacy                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/features/video-collaboration"
                        data-gtm-click="footer_link_collaboration"
                        data-fatal-attraction="container:footer|component:features|keyword:collaboration"
                    >
                        Collaboration                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/features/video-marketing"
                        data-gtm-click="footer_link_distribution"
                        data-fatal-attraction="container:footer|component:features|keyword:distribution"
                    >
                        Distribution & marketing                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/features/video-monetization"
                        data-gtm-click="footer_link_monetization"
                        data-fatal-attraction="container:footer|component:features|keyword:monetization"
                    >
                        Monetization                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/live"
                        data-gtm-click="footer_link_live_streaming"
                        data-fatal-attraction="container:footer|component:features|keyword:live_streaming"
                    >
                        Live Streaming                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/features/video-analytics"
                        data-gtm-click="footer_link_analytics"
                        data-fatal-attraction="container:footer|component:features|keyword:analytics"
                    >
                        Analytics                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/features/online-video-hosting"
                        data-gtm-click="footer_link_hosting"
                        data-fatal-attraction="container:footer|component:features|keyword:hosting"
                    >
                        Hosting & management                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/enterprise"
                        data-gtm-click="footer_link_enterprise"
                        data-fatal-attraction="container:footer|component:solutions|keyword:enterprise"
                    >
                        Enterprise                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/for-hire"
                        data-gtm-click="footer_link_for_hire"
                        data-fatal-attraction="container:footer|component:solutions|keyword:for_hire"
                    >
                        For Hire                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/stock"
                        data-gtm-click="footer_link_stock"
                        data-fatal-attraction="container:footer|component:solutions|keyword:stock"
                    >
                        Stock                    </a>
                </li>
            </ul>
        </section>

        <section class="footer_v2__link footer_v2_accordion">
            <input class="footer_v2_accordion__check" type="checkbox">
            <h4 class="footer_v2__link-header">
                <span class="footer_v2__link-header-text">APPS</span>
                <div class="footer_v2_accordion__reveal">
                    <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
                </div>
            </h4>
            <ul class="footer_v2__link-list footer_v2_accordion__menu">
                                    <li class="footer_v2__link-item">
                        <a
                            class="iris_link iris_link--gray-3 iris_link--footer"
                            href="https://apps.apple.com/app/apple-store/id1356686763?pt=417731&amp;ct=lohp&amp;mt=8"
                            data-fatal-attraction="container:footer|component:apps|keyword:macos"
                        >
                            Vimeo for macOS                        </a>
                    </li>
                                    <li class="footer_v2__link-item">
                        <a
                            class="iris_link iris_link--gray-3 iris_link--footer"
                            href="https://itunes.apple.com/app/vimeo/id425194759?mt=8"
                            data-fatal-attraction="container:footer|component:apps|keyword:ios"
                        >
                            Vimeo for iOS                        </a>
                    </li>
                                    <li class="footer_v2__link-item">
                        <a
                            class="iris_link iris_link--gray-3 iris_link--footer"
                            href="https://play.google.com/store/apps/details?id=com.vimeo.android.videoapp&amp;referrer=utm_source%3Dfooter%26utm_medium%3Dlohp"
                            data-fatal-attraction="container:footer|component:apps|keyword:android"
                        >
                            Vimeo for Android                        </a>
                    </li>
                                    <li class="footer_v2__link-item">
                        <a
                            class="iris_link iris_link--gray-3 iris_link--footer"
                            href="https://apps.apple.com/us/app/vimeo-create/id1491791513"
                            data-fatal-attraction="container:footer|component:apps|keyword:create_ios"
                        >
                            Vimeo Create for iOS                        </a>
                    </li>
                                    <li class="footer_v2__link-item">
                        <a
                            class="iris_link iris_link--gray-3 iris_link--footer"
                            href="https://play.google.com/store/apps/details?id=com.vimeocreate.videoeditor.moviemaker&amp;referrer=utm_source%3Dfooter%26utm_medium%3Dlohp"
                            data-fatal-attraction="container:footer|component:apps|keyword:create_android"
                        >
                            Vimeo Create for Android                        </a>
                    </li>
                                    <li class="footer_v2__link-item">
                        <a
                            class="iris_link iris_link--gray-3 iris_link--footer"
                            href="https://magisto.com"
                            data-fatal-attraction="container:footer|component:apps|keyword:magisto"
                        >
                            Magisto                        </a>
                    </li>
                                    <li class="footer_v2__link-item">
                        <a
                            class="iris_link iris_link--gray-3 iris_link--footer"
                            href="https://apps.shopify.com/videofy_make_product_videos"
                            data-fatal-attraction="container:footer|component:apps|keyword:vimeo_shopify"
                        >
                            Vimeo for Shopify                        </a>
                    </li>
                            </ul>
        </section>

        <section class="footer_v2__link footer_v2_accordion">
            <input class="footer_v2_accordion__check" type="checkbox">
            <h4 class="footer_v2__link-header">
                <span class="footer_v2__link-header-text">RESOURCES</span>
                <div class="footer_v2_accordion__reveal">
                    <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
                </div>
            </h4>
            <ul class="footer_v2__link-list footer_v2_accordion__menu">
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                            href="/help"
                        data-gtm-click="footer_link_help_center_click"
                        data-fatal-attraction="container:footer|component:resources|keyword:help_center"
                    >
                        Help Center                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/blog"
                        data-gtm-click="footer_link_vimeo_blog_click"
                        data-fatal-attraction="container:footer|component:resources|keyword:vimeo_blog"
                    >
                        Blog                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/blog/category/video-school"
                        data-gtm-click="footer_link_video_school_click"
                        data-fatal-attraction="container:footer|component:resources|keyword:video_school"
                    >
                        Video School                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="https://vimeo.com/ott/resources"
                        data-gtm-click="footer_link_ott_resources"
                        data-fatal-attraction="container:footer|component:resources|keyword:ott_resources"
                    >
                        OTT Resources                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="https://developer.vimeo.com"
                        data-gtm-click="footer_link_developers_click"
                        data-fatal-attraction="container:footer|component:resources|keyword:developers"
                    >
                        Developers                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/students"
                        data-gtm-click="footer_link_students"
                        data-fatal-attraction="container:footer|component:resources|keyword:students"
                    >
                        Students                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/help/guidelines"
                        data-gtm-click="footer_link_vimeo_guidelines_click"
                        data-fatal-attraction="container:footer|component:resources|keyword:vimeo_guidelines"
                    >
                        Guidelines                    </a>
                </li>
            </ul>
        </section>

        <section class="footer_v2__link footer_v2_accordion">
            <input class="footer_v2_accordion__check" type="checkbox">
            <h4 class="footer_v2__link-header">
                <span class="footer_v2__link-header-text">UPGRADE</span>
                <div class="footer_v2_accordion__reveal">
                    <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
                </div>
            </h4>
            <ul class="footer_v2__link-list footer_v2_accordion__menu">
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/store/plus"
                        data-gtm-click="footer_link_upgrade_plus"
                        data-fatal-attraction="container:footer|component:upgrade_link|keyword:plus"
                    >
                        Vimeo Plus                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/store/pro"
                        data-gtm-click="footer_link_upgrade_pro"
                        data-fatal-attraction="container:footer|component:upgrade_link|keyword:pro"
                    >
                        Vimeo PRO                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/store/business"
                        data-gtm-click="footer_link_upgrade_business"
                        data-fatal-attraction="container:footer|component:upgrade_link|keyword:business"
                    >
                        Vimeo Business                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/store/premium"
                        data-gtm-click="footer_link_upgrade_premium"
                        data-fatal-attraction="container:footer|component:upgrade_link|keyword:premium"
                    >
                        Vimeo Premium                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/enterprise"
                        data-gtm-click="footer_link_upgrade_enterprise"
                        data-fatal-attraction="container:footer|component:upgrade_link|keyword:enterprise"
                    >
                        Vimeo Enterprise                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="http://vimeo.extole.com/website_footer"
                        data-gtm-click="footer_link_upgrade_ref_friend"
                        target="_blank"
                        data-fatal-attraction="container:footer|component:upgrade_link|keyword:refer_a_friend"
                    >
                        Refer a friend                    </a>
                </li>
            </ul>
        </section>

        <section class="footer_v2__link footer_v2_accordion">
            <input class="footer_v2_accordion__check" type="checkbox">
            <h4 class="footer_v2__link-header">
                <span class="footer_v2__link-header-text">COMPANY</span>
                <div class="footer_v2_accordion__reveal">
                    <svg class="iris_ic is--12" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path d="M7.707 2.293c-.39-.39-1.024-.39-1.414 0L4 4.586 1.707 2.293c-.39-.39-1.024-.39-1.414 0-.39.39-.39 1.024 0 1.414l3 3c.39.39 1.024.39 1.414 0l3-3c.39-.39.39-1.024 0-1.414z"/></svg>
                </div>
            </h4>
            <ul class="footer_v2__link-list footer_v2_accordion__menu">
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/about"
                        data-gtm-click="footer_link_about_click"
                        data-fatal-attraction="container:footer|component:company|keyword:about_vimeo"
                    >
                        About                    </a>
                </li>
                <li class="footer_v2__link-item">
                    <a
                        class="iris_link iris_link--gray-3 iris_link--footer"
                        href="/jobs"
                        data-gtm-click="footer_link_jobs"
                        data-fatal-attraction="container:footer|component:company|keyword:jobs"
                    >
                        Jobs                    </a>
                </li>
            </ul>
        </section>
    </div>

                <aside id="footer_tip" class="footer_v2__tip" aria-live="polite">
            <h4 class="footer_v2__tip-header">Did you know?</h4>
            <p class="active footer_v2__tip-content"><a href="https://help.vimeo.com/hc/en-us/articles/115004485728-Autoplaying-and-looping-embedded-videos" data-fatal-attraction="container:did_you_know_box|component:help">Activate autoplay</a> for your embedded videos so people with eyeballs can start watching immediately.</p>
        </aside>
    </section>
    
        <section class="footer_v2__auxiliary ">

    <div class="footer_v2__legal">
        <div class="footer_v2__auxiliary-content">
            <p>TM + &copy; 2020 Vimeo, Inc. All rights reserved.</p>
        </div>
        <ul class="footer_v2__legal-list">
            <li class="footer_v2__legal-list-item">
                <a class="iris_link iris_link--gray-4" href="/terms" title="Terms &amp; Conditions">
                    Terms                </a>
            </li>
            <li class="footer_v2__legal-list-item">
                <a class="iris_link iris_link--gray-4" href="/privacy" title="Privacy Policy">
                    Privacy                </a>
            </li>
            <li class="footer_v2__legal-list-item">
                <a class="iris_link iris_link--gray-4" href="/privacy/california-privacy" title="CA Privacy">
                    CA Privacy                </a>
            </li>
                        <li class="footer_v2__legal-list-item">
                <a class="iris_link iris_link--gray-4" href="/dmca" title="Copyright Information">
                    Copyright                </a>
            </li>
            <li class="footer_v2__legal-list-item">
                <a class="iris_link iris_link--gray-4" href="/cookie_policy" title="Learn more about how Vimeo uses cookies">
                    Cookies                </a>
            </li>
        </ul>
        <div class="footer_v2__auxiliary-content footer_v2__withlove">
                            Made with <svg class="iris_ic is--12 footer_v2__loveheart footer_v2__auxiliary-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12"><path d="M9 2C7.312 2 6 3.5 6 3.5S4.687 2 3 2C1.312 2 0 3.312 0 5c0 3.188 3.75 3.012 6 6 2.25-2.988 6-2.812 6-6 0-1.688-1.313-3-3-3z"/></svg> in NYC.                    </div>
    </div>

    <div class="footer_v2__filters footer_v2__auxiliary-content">
        <span class="language">
            Language:
            <a class="iris_link iris_link--gray-4" href="#language" onclick="vimeo.Modal.create({content: '/settings/locale', size: 'small'}); return false;" title="Choose a different language">English</a>
        </span>

                    <span class="footer_v2__filter">Mature content filter: </span><a class="iris_link iris_link--gray-4 footer_v2__filters__lang contentfilter js-footer_contentfilter_link" href="javascript:void(0)" onclick="vimeo.Modal.create({content: '/settings/contentrating'})" title="Change your mature content filter">None</a>
            </div>

</section>
</footer>
                                    </div>

        
        
        
            <script type="application/ld+json">
        [{"url":"https://vimeo.com/489611722","thumbnailUrl":"https://i.vimeocdn.com/filter/overlay?src0=https%3A%2F%2Fi.vimeocdn.com%2Fvideo%2F1012898467_1280x720.jpg&src1=https%3A%2F%2Ff.vimeocdn.com%2Fimages_v6%2Fshare%2Fplay_icon_overlay.png","embedUrl":"https://player.vimeo.com/video/489611722","name":"LTA 12-09-2020 Daniel Bobinski","description":"This is &quot;LTA 12-09-2020 Daniel Bobinski&quot; by IAMtv on Vimeo, the home for high quality videos and the people who love them.","height":720,"width":1280,"playerType":"HTML5 Flash","videoQuality":"HD","duration":"PT00H52M08S","uploadDate":"2020-12-10T17:50:34-05:00","dateModified":"2020-12-10T20:37:40-05:00","thumbnail":{"@type":"ImageObject","url":"https://i.vimeocdn.com/filter/overlay?src0=https%3A%2F%2Fi.vimeocdn.com%2Fvideo%2F1012898467_1280x720.jpg&src1=https%3A%2F%2Ff.vimeocdn.com%2Fimages_v6%2Fshare%2Fplay_icon_overlay.png","width":1280,"height":720},"author":{"@type":"Person","name":"IAMtv","url":"https://vimeo.com/user124943"},"potentialAction":{"@type":"ViewAction","target":"vimeo://app.vimeo.com/videos/489611722"},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http://schema.org/CommentAction","userInteractionCount":0},{"@type":"InteractionCounter","interactionType":"http://schema.org/LikeAction","userInteractionCount":0},{"@type":"InteractionCounter","interactionType":"http://schema.org/WatchAction","userInteractionCount":0}],"@type":"VideoObject","@context":"http://schema.org"},{"itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://vimeo.com/user124943","name":"IAMtv"}},{"@type":"ListItem","position":2,"item":{"@id":"https://vimeo.com/user124943/videos","name":"Videos"}}],"@type":"BreadcrumbList","@context":"http://schema.org"}]    </script>

<script>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</script>

    <script src="https://f.vimeocdn.com/js_opt/global/player_manager.min.js?718b10f5"></script>
    <script>
        if (typeof playerAssetUrls !== 'undefined') {
                            PlayerManager.run(playerAssetUrls);
                    }
    </script>

    <script src="https://f.vimeocdn.com/js_opt/sticky_topnav_combined.min.js?5ffd6d4e"></script>
    <script src="https://f.vimeocdn.com/js_opt/react_prod_combined.min.js?031775a4"></script>
    <script src="https://f.vimeocdn.com/js_opt/clip_combined.min.js?bd5a1249"></script>
    <script src="https://f.vimeocdn.com/js_opt/topnav_cart_button_combined.min.js?4488c092"></script>
    <script src="https://f.vimeocdn.com/js_opt/_bundles/clip.bundle.min.js?1d3d2e0a"></script>

    <script async src="https://f.vimeocdn.com/js_opt/clip_beta_libs_async_combined.min.js?ffe3221e"></script>
    <script async src="https://f.vimeocdn.com/js_opt/_bundles/create_facebook_header.bundle.min.js?36b758ee"></script>
    <script>
        function onVimeoDomReady(e) {
            
                                                if (!vimeo.bypass_player_responsive_delegates) {
                        vimeo.player_responsive_delegates = vimeo.player_responsive_delegates || {};
                        vimeo.player_responsive_delegates.willOpenShareOverlay = vimeo.player_responsive_delegates.willOpenShareOverlay || function(id) {
                                PlayerManager.pauseAllPlayers();
                                vimeo.share.Popup(id);
                                return false;
                            };

                        vimeo.player_responsive_delegates.willOpenLoginForm = vimeo.player_responsive_delegates.willOpenLoginForm || function(id, context) {
                            if (typeof vimeo.Modal !== 'undefined') {
                                PlayerManager.pauseAllPlayers();

                                if (context) {
                                    vimeo.Session.create({ player: 1, clip_id: id, context: context });
                                }
                                else {
                                    vimeo.Session.create();
                                }

                                return false;
                            }
                        };

                        if (PlayerManager) {
                            PlayerManager.setDefaultDelegate(vimeo.player_responsive_delegates);
                        }
                    }
                
                if (PlayerManager) {
                    PlayerManager.dispatchReadySignals();
                }
            
                    }

                    $(document).ready(onVimeoDomReady);
            </script>


    </body>
</html>
